Problème connexion réseau local [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
jeudi 14 juin 2012
Statut
Membre
Dernière intervention
21 juillet 2016
-
purple_monster
Messages postés
4
Date d'inscription
jeudi 14 juin 2012
Statut
Membre
Dernière intervention
21 juillet 2016
-
Bonjour,

Depuis 3 semaines je suis à Jersey et je n'ai toujours pas trouvé comment résoudre mon problème de connexion à la wifi.
Toutes les personnes qui essaient de se connecter y arrive parfaitement bien mais moi ça se connecte et me met réseau local seulement.
J'ai essayé plusieurs techniques :
Entrer l'adresse manuellement pour l'ipv4
Plusieurs tentatives d'invite de commandes :
  • ping 192.168.1.1 = envoyés 4 reçus 0 perte 100%
  • ping 192.168.0.4 = envoyés 4 reçus 4 perte 0%
  • ipconfig/all = Plusieurs carte tunel où c'est écrit média déconnecté et on voit DHCP désactivé pour toutes


J'ai donc essayé d'entrer l'adresse ip 192.168.0.4 mais sans succès.
J'ai retélécharger Norton Security Internet car je l'avais supprimer ( périmé)
Je pense qu'il faut activer DHCP mais j'ai lu sur des forums que c'est pour le VPN hors au bureau il y a deux connections : VPN Désactivé car non utilisé et un autre ou tous le monde est dessus.
J'arrive uniquement à avoir Internet avec un cable USB relié de la netgear à mon pc.
J'ai fait une restauration du système datant du 08/06/2012 et je suis arrivé a Jersey le 14/05/2012. Faut il que je recul la date ?

Je ne sais plus quoi faire , merci de m'aider je laisse mon adresse mail : Adresse mail supprimée Modération CCM
Merci beaucoup de votre générosité.

6 réponses

Messages postés
589
Date d'inscription
lundi 21 août 2006
Statut
Membre
Dernière intervention
15 octobre 2015
91
Bonjour,

Peux tu, en étant connecté à ton wifi en "local seulement" nous faire un ipconfig /all et le coller ici ?
Messages postés
4
Date d'inscription
jeudi 14 juin 2012
Statut
Membre
Dernière intervention
21 juillet 2016

Oui, voila :
Microsoft Windows [version 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\Nom supprimé Modération CCM>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-xxxx
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Mixte
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: mshome.net

Carte réseau sans fil Connexion réseau sans fil 2 :

Suffixe DNS propre à la connexion. . . : mshome.net
Description. . . . . . . . . . . . . . : Atheros AR5007EG Wireless Network Ad
apter
Adresse physique . . . . . . . . . . . : 00-1C-26-66-98-77
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::9987:6b8c:ee86:6302%15(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.0.4(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : jeudi 14 juin 2012 09:40:38
Bail expirant. . . . . . . . . . . . . : vendredi 15 juin 2012 09:40:38
Passerelle par défaut. . . . . . . . . : 0.0.0.0
192.168.0.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.0.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Broadcom NetLink (TM) Gigabit Ethern
et
Adresse physique . . . . . . . . . . . : 00-1B-38-4E-44-12
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : isatap.{F9365128-E7C3-4839-AA23-4F2E
B0B8B698}
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 6 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 7 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : 6TO4 Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 9 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : 6TO4 Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 10 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : mshome.net
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #3
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\xxxxxx>
Messages postés
589
Date d'inscription
lundi 21 août 2006
Statut
Membre
Dernière intervention
15 octobre 2015
91
* ping 192.168.1.1 = envoyés 4 reçus 0 perte 100% > Normal, cette ip n'est pas dans le même réseau
*ping 192.168.0.4 = envoyés 4 reçus 4 perte 0% > Normal, c'est ta propre carte réseau

Essais de ping le 192.168.0.1 normalement il devrais répondre.

De plus vas un tour ici => http://www.commentcamarche.net/faq/2557-windows-xp-sp2-connectivite-limitee-ou-inexistante
Messages postés
4
Date d'inscription
jeudi 14 juin 2012
Statut
Membre
Dernière intervention
21 juillet 2016

Voila ce que ça me met, Microsoft Windows [version 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\xxxxx>ping 192.168.0.1

Envoi d'une requête 'Ping' 192.168.0.1 avec 32 octets de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Réponse de 192.168.0.4 : Impossible de joindre l'hôte de destination.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 192.168.0.1:
Paquets : envoyés = 4, reçus = 1, perdus = 3 (perte 75%),

C:\Users\xxxx>

je dois faire quoi maintenant ?
xxxx = Nom supprimé Modération CCM
Messages postés
4
Date d'inscription
jeudi 14 juin 2012
Statut
Membre
Dernière intervention
21 juillet 2016

j'ai regarder le lien mais pour moi c'est assaz complexe je ne connais rien en informatique.
J'ai essayer "netsh int ip reset all" (dans un premier temps) et "netsh winsock reset catalog" (Réinitialisation du socket correspondant). mais ça m'a écrit " l'opération necessite une élévation".

J'ai fait démarrer > Exécuter > "services.msc" mais il y a tellement de choses que je ne sais pas ce que je dois faire.Je vois des automatique, des manuelle, des services local ou service réseau.