Mon PC ne s'allume plus et virus [Fermé]

Signaler
Messages postés
6
Date d'inscription
dimanche 13 mai 2012
Statut
Membre
Dernière intervention
14 mai 2012
-
 al-G4MER -
Bonjour, j'ai un PC aspire 5740G portable. Depuis hier il avait des problèmes. Mais depuis ce matin ça a... enpiré (impossibilité d'ouvrir une application par exemple chrome mozilla skype...) Du coup j'ai fait plusieurs manipulations. Bref au final avec Avast, je fais un scan minutieux avec windows mode sans échec, il détécte 5-6 virus (comment sont t-ils arrivés là...) après avast me dit de redémarer mon PC avec un scan au démarrage (allez m'expliquer pourquoi il ne voulait pas le faire) et windows s'allume et me met un ecran bleu avec des chose d'écrites mais ça ne le met qu'une seule seconde . IL s'étient, se rallume,et me propose :
-allumer windows normalement.
-lancer l'outil de redémarrage système.

Vu que ouvrir windows normalement, ne fonctionne pas, je fais lancer l'outil de redémarrage système il me propose une sorte de restauration système (mais nous n'allons pas sur le bureau) une fois leur "restauration" terminée" l'ordi s'eteint, se rallume et windows se rallume "normalement" pendant une trentaine de minutes, Durant ce temps mon anti virus détecte des virus toutes les deux minutes de mémoire, ils s'appellent 80000032@ et 80000064@; et se logent dans le fichier svchost.exe. Je fais analyser ce dernier, l'antivirus me dit qu'il n'y a aucune menace. Ensuite, au bout de cette demie-heure, il s'eteint tout seul. Mais maintenant lorsque je lance l'outil de redémarrage système, cela me dit que ça ne peut pas réparer automatiquement. Mon système me propose alors d'envoyer mon message d'erreurs à microsoft et s'éteint de nouveau.

merci d'avance pour votre aide.

2 réponses


Bonjour,

Tente déjà une désinfection en mode sans échec + réseau (tapote F8 au démarrage).

Commence par utiliser un point de restauration antérieur, puis reboote en Mode sans échec + réseau.

Passe un antivirus en ligne (sur secuser.com et bitdefender, on en trouve). Et passe un coup de malwarebytes (mets-le à jour).

Ensuite, réessaie, ça suffira peut-être.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 87676 internautes nous ont dit merci ce mois-ci

al-G4MER
Messages postés
6
Date d'inscription
dimanche 13 mai 2012
Statut
Membre
Dernière intervention
14 mai 2012

super merci. j'ai fais une restauration système jusqu'a hier. je lance le scan de mon antivirus des maintenant merci encore
Utilisateur anonyme
Prends un antivirus en ligne, en mode sans échec + réseau. C'est plus sûr. Et passe malwarebytes, très efficace.
al-G4MER
Messages postés
6
Date d'inscription
dimanche 13 mai 2012
Statut
Membre
Dernière intervention
14 mai 2012

que veut tu dire par anti-virus en ligne ?
d'accord merci mais j'ai fais quelque manip et ça a fait une sorte de formatage sauf que les fichier et dossier qu'il y avait avant y sont toujours et donc je les supprime petit à petit avec windirtstat et merci pour ton aide
Messages postés
467
Date d'inscription
mercredi 3 juin 2009
Statut
Membre
Dernière intervention
18 novembre 2019
6
Bonjour, pour ma part, je pense que ton dd est quelque peu endommagé.... As-tu déja essayer un formatage ??
al-G4MER
Messages postés
6
Date d'inscription
dimanche 13 mai 2012
Statut
Membre
Dernière intervention
14 mai 2012

Non je n'est pas encore essayer. Je le ferais seulement si je n'est pas d'autres solutions...