Tv continentale edision ne veut plus s'allumé [Fermé]

Messages postés
3
Date d'inscription
mercredi 24 août 2011
Statut
Membre
Dernière intervention
26 avril 2012
- - Dernière réponse :  Mam's92 - 27 juil. 2016 à 17:11
Bonjour, comme le dis le titre ma tele continentale edision ne veut plus s'allume en effet la diode rouge clignote comme d(habitude mais l'ecran reste noir alors que dix minute plus tot elle marcher tres bien donc que dois-je faire ?
merci d'avance de votre aide



Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
4
Date d'inscription
dimanche 17 janvier 2016
Statut
Membre
Dernière intervention
4 mai 2016
12
11
Merci
Pour ce que sa marche pas débrancher l'alimentation de la TV et rebrancher

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70896 internautes nous ont dit merci ce mois-ci

5
Merci
bonjour, bonsoir,
j'ai tout démonté, j'ai observé, démonté la carte d'alimentation, et j'ai pu voir que la fiche qui alimente l'écran était mal branché, je l'ai branchée bien parallèle, remis la carte d'alimentation. Miracle cela fonctionne comme tout neuf ... vérifier bien tous les branchements, un choc, et la prise-contact se met de travers et ne fait plus contact ...
C'est possible de plus détailler pque je ai le même pb et j'y connaît rien...
> Davids59 -
bonjour, bonsoir David,
détaillé est difficile à faire, il faut quand même démonté les caches, besoin d'un tourne-vis cruciforme, et enlevé ainsi le cache. Le mieux, c'est de m'appeler ou me dire vos difficultés à démonter, je ne sais trop comment vous expliquer
@ bientôt
Pouver vous envoyer une photo merci
1
Merci
Bonjour,en general lorsque la diode du tv clignote et le tv ne s'allume pas, cela signifie que le tv est en mode securite= probleme interne
Il est tout simplement tombe en panne
Direction le sav(,une fois que vous aurez essaye de l'allumer vec un des boutons de commande situe sur le tv et que vous aurez teste votre telecomande avec des piles neuves)
autre possibilite : le mode verrouillage a ete active par megarde: voir notice( possible mais peu probable)
j'ai le mème problème le voyant rouge clignote, et pas d'image et la télécommande ne fonctionne pas ..(.télé continental édison neuve environ 6 mois) est ce qu'il y a un moyen de le dévérouiller SI c'est une mauvaise manipulation..???ou est ce une panne...????Je n'ai rien trouvé dans la notice....merci beaucoup pour votre reponse
Sylvain
Bonjour jai le.meme probleme avec ma tele de c discount marque continental edison le voyantouge glignotte ?? Pas d image
Messages postés
1
Date d'inscription
samedi 5 avril 2014
Statut
Membre
Dernière intervention
5 avril 2014
8
1
Merci
moi sa me fait pareil a une différence près moi il y a pas de point rouge qui s'allume normalement si sa sallume avec la tele mais la ni le point rouge ni la tele ne veut sallumer
Avez vous trouvé une solution car j'ai le même soucis ? Merci
Utilisateur anonyme -
Bonjour Mildred
L alimentation de votre tv est probablement complètement h.S
Si vous avez de bonnes connaissances en électronique c est reparable par vous meme si toutefois la panne est simple (ou faites appel a un ami passionné d électronique)
Avant de reparer il faut chercher et trouver la ou les pannes
Sans connaissances ni minimum de materiel de mesure c est mission impossible
"Gratter "dans un tv sans savoir ou l on va est risque pour vous et pour le tv
Rien n est plus facile de casser d autres choses dans le tv en tentant une intervention hasardeuse
@+
Merci cricri 87, je vais voir avec mon mari quand il rentrera sinon ce sera direction le dépanneur ;)
Utilisateur anonyme -
Pensez a faire etablir un devis avant réparation
Ca evitera les mauvaises surprises
@+
Bonjour, j'ai presque le même problème sauf que ma tele s'allume, j'entends le son mais aucune image. Si cest les led à changer, serriez vous me renseigner du tarif ? Merci
0
Merci
ça me fait ça quand je programme un enregistrement sur disque externe et que cet enregistrement ne se fait pas. Après pas moyen de rallumer la TV.

Solution : débrancher/rebrancher la TV, tout simplement.
Messages postés
1
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
4 janvier 2016
1
0
Merci
Ça me fait exactement la même chose :c
Risky36
Messages postés
4
Date d'inscription
dimanche 17 janvier 2016
Statut
Membre
Dernière intervention
4 mai 2016
12 -
Débranché l'alimentation et rebranche
Bonjour j'ai le même soucis le voyant ne s'allume plus, j'ai débrancher et rebrancher ça fonctionne toujours pas. Merci de votre réponse