"protection" qui bloque mon home cinema [Fermé]

Messages postés
12
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
23 avril 2012
-
Bonjour à tous . Récemment je me suis acheté un home cinéma LG HT355SD et il fonctionnait très bien . Un beau jour je l'allume et sur l'afficheur de mon appareil le mot "protection" défile et je ne peut accéder à aucune fonction de mon appareil exepté le lecteur dvd.
Je vous en pris , aidé moi .
Merci d'avance
Afficher la suite 

6 réponses

Meilleure réponse
5
Merci
Bonjour consultez votre mode emploi,cela doit etre mentionne
Sinon contactez le service assistance lg

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62506 internautes nous ont dit merci ce mois-ci

Messages postés
12
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
23 avril 2012
0
Merci
J'ai évidemment consulté le mode d'emplois en long en large et en travers mais rien n'y est mentionné
Utilisateur anonyme -
Faites jouer la garantie ou contactez le service client lg:http://www.lg.com/fr/support/contact/support-here-to-help.jsp
0
Merci
salut

regarde si tu a pas le fils d'enceinte ne se touche pas le long du fil qui va de l'ampli aux enceinte il suffis les 2 fils se touche pour que l'ampli se met en protection
Messages postés
12
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
23 avril 2012
0
Merci
merci de votre réponse mais je n'est tout compris dans vos explications
0
Merci
regarde tes cables d'enceintes si ils sont pas abimé
Messages postés
12
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
23 avril 2012
-1
Merci
je l'ai fais et ils sont nikel