Menu

Son de micro trop faible [Fermé]

WoLFoX 1 Messages postés dimanche 26 novembre 2006Date d'inscription 26 novembre 2006 Dernière intervention - 26 nov. 2006 à 10:51 - Dernière réponse :  SpringBraker
- 29 sept. 2014 à 08:12
Bonjour à tous,

Mon problème est que quand je parle dans mon micro, on ne peut pas m'entendre. J'ai tenté de monter le son du micro (il est maintenant à fond) mais ça n'a rien réglé, le son est toujours trop faible.
J'ai appris qu'il existe un "boost" disponible dans avancé, mais cependant comme c'est visible sur cette image : http://img183.imageshack.us/img183/1002/gristt7.png , je ne peux pas aller dans avancé... Y a t'il une solution à mon problème ? Merci d'avance.
Afficher la suite 

14 réponses

0
Utile
J'ai exactement le mm pb, c'est pas un soucis de realtek ca par hasard pour les cartes sons intégrées ??
0
Utile
C'est vrai ça marche !!!!!Depuis 2 mois je criais pour qu'on m'entende un peu et maintenant je peux parler normalement !!!!Je suis trop content ecoutez bien ce conseil !!
-1
Utile
Bonjour,

j'ai résolu le problème en cochant la case ampli
/propriétés audio/audio/volume/avancé (avance sous micro)/ ampli micro.
il y a une option ampli pour le micro en realtek!

bien amicalement
oliver-twix 161 Messages postés vendredi 11 septembre 2009Date d'inscription 24 mai 2012 Dernière intervention - 14 oct. 2010 à 17:31
-1
Utile
Allez dans:
-panneau de configuration --> son --> enregistrement --> clique sur le micro détecté --> propriétés --> niveaux
et là tu peux augmenter ;)
-1
Utile
Salut, j'ai le meme probleme.
J'ai régler le le son au max et cocher l'amplification. cependant, le son de mon micro est toujours faible.
Auriez vous une solution ou un programme pour amplifier encore le son mic ?
-1
Utile
1
bonsoir
1:contole enregistrement cocher (selectionner micro)
2:controle avancé pour micrococher la case 2 ampli microphone
Déjà fais. toujours rien
-2
Utile
salut, j'ai le meme probleme mais j'ai monter le volume au max et activé l'ampli.
On ne m'entend pourtant pas bien.
alexdu62510 122 Messages postés mercredi 6 novembre 2013Date d'inscription 28 février 2015 Dernière intervention - Modifié par alexdu62510 le 16/07/2014 à 23:57
-2
Utile
Regardez ça j'ai essayer et sa marche: www.youtube.com/watch?v=SA9z6z_otLo
-3
Utile
4
kikou a tous .j'ai le mm pb ac mn micro .eske vs pové mexpliké tt par détail svp.mici
j'ai reussi a régler se probleme en allant dans

-Panneau de configuration
-son voix et peripherique audio
-son et périphérique audio
-Onglet voix
-volume celui d'en bas
-et suffit d'augmenter controle d'enregistrement

donc voila on espérant que sa aide
oliver-twix 161 Messages postés vendredi 11 septembre 2009Date d'inscription 24 mai 2012 Dernière intervention - 14 oct. 2010 à 17:31
Va dans:
-panneau de configuration --> son --> enregistrement --> clique sur le micro détecté --> propriétés --> niveaux
et là tu peux augmenter ;)
Merci à toi
Mercii