Menu

Moteur de Planificateur de tâches [Résolu/Fermé]

--Kévin-- 7 Messages postés mardi 13 mars 2012Date d'inscription 9 avril 2012 Dernière intervention - 13 mars 2012 à 21:49 - Dernière réponse :  FBI31
- 16 févr. 2015 à 10:05
Bonjour, Je suis sous windows 7 HP, je vous explique mon problème, ceci et que quand je démarre mon ordinateur portable tous ce passe très bien on me demande mon mot de passe pour ma session et dès que j'ouvre ma session, et que le pc me met "bienvenue" il ya un méssage d'érreur qui se met qui et "Moteur de Planificateur de tâches a cessé de fonctionner " s'il vous plait comment on fait pour que cela ne s'affiche plus et que cela soit résolut merci d'avance.


Afficher la suite 

5 réponses

exla 22138 Messages postés dimanche 19 avril 2009Date d'inscriptionContributeurStatut 16 mars 2018 Dernière intervention - 13 mars 2012 à 23:45
0
Utile
Bonsoir,

Essayez de démarrer en mode sans échec
tapotez la touche F8 en général ou ( F5 selon les pc) au démarrage, puis sélectionnez, avec le flèches du clavier,"mode sans échec" puis appuyez sur la touche entrer
démarrez en administrateur

essayez de faire une restauration système à une date antérieure au problème.


pour windows 7

http://www.chantal11.com/2010/05/restauration-systeme-a-une-date-anterieure-windows-7/


ou comme ceci

http://forum.telecharger.01net.com/microhebdo/questions-techniques-diverses/tuto-securite/restauration-systemeinvite-de-commande-en-mode-sans-echec-353094/messages-1.html

--Kévin-- 7 Messages postés mardi 13 mars 2012Date d'inscription 9 avril 2012 Dernière intervention - 30 mars 2012 à 23:35
0
Utile
Bonsoir j'ai suivi vottre manipulation et cela se refait toujour ;( il ya pas d'autre moyen possible svp???
exla 22138 Messages postés dimanche 19 avril 2009Date d'inscriptionContributeurStatut 16 mars 2018 Dernière intervention - 31 mars 2012 à 13:05
0
Utile
1
bonjour,

essayez ça

http://www.vista-xp.fr/forum/topic346.html
Merci, ca m'a permis de réparer un portbale encore, helas, sous Vista !!!!
--Kévin-- 7 Messages postés mardi 13 mars 2012Date d'inscription 9 avril 2012 Dernière intervention - 9 avril 2012 à 12:13
-1
Utile
merci c bon cela fonctionne !!!