Téléviseur TCL problèmes de réception [Fermé]

Signaler
-
 shana -
Bonjour,

Lors de la recherche automatique des chaînes, toutes les chaînes sont trouvées mais dès que je sélectionne "OK" le message "AUCUN SIGNAL" s'affiche et le peu de chaînes encore active ont une image brouillée.

Pouvez-vous me dire de quoi ça vient et comment résoudre ce problème svp.

1 réponse


Bonjour precisez reception tnt: antenne interieure,collective,individuelle de toit,cablo operateur...
Verifiez attentivement toutes vos connexions et prises antenne
Verfiez ds menu reglage tv que l'option 'alimemtation antenne + 5 v 'est desactivee( si cette option dispo sur votre tv)
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71182 internautes nous ont dit merci ce mois-ci

Il y a les mêmes problèmes, je ne comprends pas
Utilisateur anonyme
Si la tv tcl fonctionne bien sur l'autre prise il faudra orienter les recherches vers le branchement du tv2 ( verifiez cable,boitier repartiteur)
regardez aussi sur tv1 si option alimentation antenne +5v est dispo,si oui, testez les deux tv branchees sur leur cable antenne respectifs avec reglage antenne 5v tv 1 sur on et puis sur off
Voir si ca change qlqchose
Je ne sais pas comment installer des chaines AIDER MOI SVP!!!!!!!!!
BONJOUR,
jai une tv tcl et depuis que jai fait une recherche des chaines pratiquement tout mais chaines brouille????
je me demander si ça vient pas de mon antenne ratau??????
comment doit je faire svp?????
Bonjour je n'arrive pas a mettre ma tele en francais elle reste en espagnol...