Virus gendarmerie ... je suis desespérée HELP [Résolu/Fermé]

Signaler
-
 elodie -
Bonjour,

Voila il y a deux jjours je me balader sur des sites de streaming quand une fenetre s'est afficher "gendarmerie nationale ..." il faut payer 200euros ! j'ai tout de suite compris que c'étais un virus ! je me suis balader sur votre forum et tester les solutions ... mais sans succes mais j'avoue que je suis pas douer en informatique donc bon j'ai du mal mis prendre !

Pouvez vous svp m'aider...? me donner un truc qui fonctionne ...

En vous remerciant par avance ! :)

7 réponses

Messages postés
7
Date d'inscription
jeudi 23 février 2012
Statut
Membre
Dernière intervention
28 février 2012

Merci j'y comprend pas grand chose j'ai fais un scan avec Roguekiller et voila ce que cela donne :
Malwarebytes Anti-Malware 1.60.1.1000
www.malwarebytes.org

Version de la base de données: v2012.02.21.04

Windows Vista Service Pack 2 x86 NTFS (Mode sans échec/Réseau)
Internet Explorer 9.0.8112.16421
jchrist :: PC-DE-JCHRIST [administrateur]

23/02/2012 09:04:47
mbam-log-2012-02-23 (09-04-47).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 185364
Temps écoulé: 7 minute(s), 17 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
470
Merci pour vos liens mais j'ai deja fais des scan avec mon antivirus, roguekiller et malwarebyte qui ont trouver des virus que j'ai supprimer tout de suite et relancer mon ordi et toujours le virus au demarrage !

Mon mode sans echec fonctionne ...

J'ai essayer de modifier de "explorer.exe" par "iexplore.exe" mais bon j'ai galérer et j'ai pas reussi a ré installer un nouveau internet explorer....

Cela fais trois jours que j'essaie tout et comme j'y connais rien ça prend du temps :(

Je sais plus quoi faire ...
tout le monde y va de son lien
http://www.malekal.com/2012/01/10/virus-gendarmerie-activite-illicite-demelee/
MERCI mille fois cette solution était la bonne ! :)

trop contente d'avoir retrouver mon PC ! merci encore à vous pour vos réponses rapides !

Bonne journée ! :) elodie