Menu

Mozilla Firefox, Bug clique droit et menu [Résolu/Fermé]

- - Dernière réponse :  MissU - 9 nov. 2014 à 11:22
Bonjour,

J'ai un problème avec Firefox 10.0.2.

Lorsque que je fait un clique droit (n'importe ou sur le navigateur) rien ne s'affiche, ou plutôt, le menu déroulant est totalement invisible, c'est a dire que je peut quand même appuyer sur les bouton du menu mais à l'aveugle...

Même le menu "Firefox" en orange en haut a gauche est invisible.

J'ai désinstaller firefox (en prenant soin de supprimer la dossier dans AppData et le dossier dans Programms Files (x86), réinstaller. Désactiver tout les modules complémentaires.
Même les versions antérieures ne fonctionnent pas. (Sauf Firefox 3...)
Rien a faire...

Avez-vous une solution ?
Afficher la suite 

9 réponses

Meilleure réponse
5
Merci
j'ai moi aussi ce problème, plus de clique droit, pas de menu déroulant, quasiment aucune extension rajouté à firefox et une système d'éxploitation propre (windows 7)...
EDIT: je viens de trouver le problème:
Allez dans Options> Avancé> Général et décochez la case "Utiliser l'accélération matérielle si disponible"

Pour accéder aux paramètre, rentrer: "about:home" dans la barre d'adresse, et cliquer sur "paramètre" tout en bas.

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42615 internautes nous ont dit merci ce mois-ci

Bravo ! Ca a résolu net mon pb ! Il fallait la trouver cette solution...
Merci ! j'ai ainsi pu résoudre le problème en 5 clics.
Un Grand Merçi epik83 je suis caler en informatique mes je m attendai pas que sa soie aussi simple.Merçi a toi et bonne continuation
ouf ! Grâce à toi je réutilise mon firefox avec plaisir !
je commençais à me dire que j'allais retourner vers IE...
Merci à toi !
J'ai le même soucis, le problème c'est que même dans "options etc" aucun texte ne s'affiche, donc impossible de savoir où aller... --'
Messages postés
6120
Date d'inscription
lundi 16 janvier 2012
Statut
Contributeur
Dernière intervention
20 novembre 2018
665
0
Merci
Bonjour,
J'avais ce problème sur certains sites ou lorsque j'avais trop d'onglets d'ouverts ou lorsque j'avais trop de programmes qui étaient lancés en plus de Firefox. Ca vous fait le problème "à vide" et sur le site de Google par exemple ?
0
Merci
Ça le fait sur tout les sites...
Et il n'y a pratiquement aucun de programme lancé en arrière plan.
Messages postés
6120
Date d'inscription
lundi 16 janvier 2012
Statut
Contributeur
Dernière intervention
20 novembre 2018
665
0
Merci
Avez-vous lancé un scan avec Malwarebytes' Anti-Malware ?
0
Merci
J'ai fini le scan avec succès.
Aucun virus détecté.
AssassinTourist
Messages postés
6120
Date d'inscription
lundi 16 janvier 2012
Statut
Contributeur
Dernière intervention
20 novembre 2018
665 -
Bon, je ne sais pas, alors :$ Désolé.
Messages postés
389
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
17 juillet 2012
81
0
Merci
Tu peux essayer de le désinstaller avec CCleaner, puis passer un coup pour effacer les clefs obsolètes du registre (toujours avec CCleaner). Ainsi ça effacera les clefs de Firefox et il ne te restera plus qu'à tout réinstaller.

Je ne sais pas trop si ça arrangera ton problème, mais rien ne t'empêche d'essayer ! ;)
0
Merci
Pareil, le problème persiste :/
Messages postés
389
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
17 juillet 2012
81
0
Merci
Tu as essayé de passer un petit coup d'hijackthis ?
0
Merci
Merci epik83 pour la réponse... Précis, net et concret !
Super, j'avais le problème qui m'inquiétait.