Menu

Icone bluetooth masquée [Résolu/Fermé]

Messages postés
190
Date d'inscription
dimanche 19 février 2012
Statut
Membre
Dernière intervention
23 avril 2019
- - Dernière réponse :  lili - 12 juil. 2019 à 18:06
Bonjour,
J'ai involontairement cliqué sur "masqué l'îcone bluetooth" dans le menu déroulant (clic droit sur l'icone) et ne sait pas comment la remettre. Quelqu'un peut-il m'aider ??

Merci d'avance.
Afficher la suite 

8 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 8 janv. 2019
78
Merci
  • Démarrer
  • Rechercher : "paramètres bluetooth"
  • Clic sur "modifier paramètres bluetooth"
  • Une fenêtre s'ouvre.
  • Cocher "afficher zone de notification"


Voila, résolu.

Dire « Merci » 78

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54765 internautes nous ont dit merci ce mois-ci

Merci Zetta claire et efficace
merci super efficace
Merci . very good
16
Merci
exactement pareil ... pas de solution
merci tu m'a vraiment aidé parce-que normalement quand je suprime l'icone je restaure le systeme
cool, merci ;)
Merci beaucouuuuuuuuuuuuuuuup
bonsoir
quand je clic bouton droit paramètre bluetooth il ne passe rien
j'ai le pilote a jour mais impossible de l'activé
merci
Messages postés
1
Date d'inscription
mercredi 28 novembre 2012
Statut
Membre
Dernière intervention
28 novembre 2012
2
2
Merci
Bonjour, pour réinstaller l'icône bluetooth sur le bureau sur seven ou xp: démarrer, périf et imprimantes, double clic sur ton usb bluetooth, propriété, pilote et clic sur version précédente ou désinstalle le pilote et ok et tu redémarre ton ordi. J'ai testé car j'ai eu le même problème et ça marche
1
Merci
Pour window 8;
Apres avoir désactiver mon bluetooth il m etait impossible de le réactiver depuis les notifications (même en les activant et tout) je ne pouvais même plus accéder aux paramètres bluetooth malgres qu il apparaissait comme actif.je pensais a restaurer le system tellement finalement ma solution a ete

bouton windows+c
le volet a droite c est ouvert
parametre
modifier les parametre du pc (en bas)
pc et peripherique
puis bluetooth- activer

Voila je sais que c est un cas particulier mais cela peut peut être dépanner quel-qu un

ps pardonner mon écriture syntaxe et autres je suis presse et c est un clavier anglais (vive la mauvaise fois ahah)


(ce qui ne veulent pas trouve les excuses et ce qui veulent trouve les solutions)
merci bcp !! le bluetooh avait completement disparu!!! pour retrouver ou il est ... vive window8:(
1
Merci
pour Windows XP :

- démarrer
- panneau de configuration
- imprimantes et autres périphériques
- périphérique Bluetooth => onglet options => choisir afficher l'icône bluetooth dans la zone de notification => appliquer => OK
Messages postés
190
Date d'inscription
dimanche 19 février 2012
Statut
Membre
Dernière intervention
23 avril 2019
2
0
Merci
Djommito, je ne comprend pas, peux-tu m'éclairer
king0613, je ne trouve pas.
Pierrot6150
Messages postés
1641
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
445 -
Comme tu n'indique pas la version de Windows.

Chemin pour Vista et 7
Clic droit sur la barre des tâches et choisir Propriétés

- Zone de notification
Clic sur Personnaliser...

Tu verras ton icône, à toi de sélectionner le mode que tu veux.
> Pierrot6150
Messages postés
1641
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
-
bonsoir
oui mais l'icone est en gris donc impossible de modifier le chois
> Pierrot6150
Messages postés
1641
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
-
jai windows 10 et jai suivi ta procedure mais bluetooth ne figure pas dans la liste pourtant pilote bien installeé
martin.la.gib
Messages postés
190
Date d'inscription
dimanche 19 février 2012
Statut
Membre
Dernière intervention
23 avril 2019
2 -
justement je ne trouve plus cette icone dans ce menu :/
Messages postés
732
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
15 janvier 2018
113
0
Merci
Si tu n'as ni l'icône dans les options de la barre des taches ni dans un des sous-dossiers de "program files"

Regarde dans le gestionnaire de périphériques, si elle n'apparait pas non-plus:

-Trouve et ré-installe le pilote Bluetooth:
Certains site (genre "http://www.touslesdrivers.com/index.php?v_page=29") détectent et mettent à jour les pilotes automatiquement
Ou dans la partie "support/téléchargements" du site du fabricant de ton ordi

-Trouve et ré-installe le logiciel de prise en charge BT
Dans la partie "support/téléchargement" du site du fabricant de ton ordi

Si ça ne fonctionne toujours pas tente une restauration du système vers une date ou le BT fonctionnait encore.
0
Merci
il faut faire :
Dans la fenetre "periph et impr." clic droit sur "périph"

Paramètres bluetooth, la fenetre s'ouvre
décocher "carte désactivée"