Menu

Le son de mon ordinateur beug [Résolu/Fermé]

- - Dernière réponse :  lyator4ever - 28 févr. 2013 à 22:18
Bonjour/Bonsoir à tous!

Voilà cela fait quelques semaines que le son de mon ordinateur portable beug. C'est à dire qu'il saute quand j'écoute quelque chose. C'est assez embêtant étant donné que j'utilise mon PC pour écouter de la musique en grande partie.
Un ami m'a dit que ma carte son était peut-être morte et ne peut être changée sur un ordinateur portable ce qui est assez embêtant.

Quelqu'un aurait t'il une solution? Ou me permettre de comprendre (au moins) ce qui ne va pas?

Je vous remercie par avance de votre aide!

PS : Si vous avez besoin de la configuration de mon ordinateur, il faudra me dire où la trouver car je suis une "noob" en la matière!
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
13826
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
19 février 2019
3418
1
Merci
Slt,
- NVIDIA High Definition audio = drivers son pour les écrans, dans ton cas a part si tu met un écran externe qui gère le son, il serve a rien.
- Realtek High Definition audio = carte son
vu qu'il y a pas de point d intérrogation c'est pas tres bon signe car cela veut dire que tout est ok.
Mais à ta place je réinstallerais les Realtek High Definition audio
tu va sur le site officiel de ton portable cherché les drivers audio
tu les désinstalle
puis réinstalle les ca peut peut etre fonctionner mais c'est pas sur...
faut essayer
bn chance ++

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39085 internautes nous ont dit merci ce mois-ci

0
Merci
Merci de ta réponse!

Alors dans mes périphériques, j'ai deux périphériques pour le son :
- NVIDIA High Definition audio
- Realtek High Definition audio
Il n'y a aucun point d'interrogation jaune.

Je ne sais pas si tu as besoin d'autres informations...
J'espère qu'on trouvera une solution! :)

Merci d'avance !
-1
Merci
J'ai fait ce que tu m'as dit, au bout de 10 minutes après avoir allumé mon PC le son commencé à ne plus fonctionner correctement.
Là il est allumé depuis quelques heures, aucun problèmes, je touche du bois!

Merci beaucoup!
Messages postés
1
Date d'inscription
samedi 22 septembre 2012
Statut
Membre
Dernière intervention
29 octobre 2012
8
-1
Merci
J'ai exactement pareil, le son se coupe de temps en temps ou alors il grésille. J'ai vérifié les drivers mais je ne comprends pas
-1
Merci
salut a toi,
J'ai eux le même problême et la cause c'etait que j'avais mal brancher ma carte graphique car j'avais ouvert mon ordinateur pour lui faire noteyage donc si tu l'a ouvert recament regarde si tu as tres bien placer ta carte graphique ou d'autre element voila jespere t'avoir aider
Messages postés
13826
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
19 février 2019
3418
-2
Merci
slt faut voir dans le gestionnaire de périphériques
démarrer--->exécuté
et tape:
DEVMGMT.MSC

dans le gestionnaire de périphériques cela dit quoi?
déploie les + correspondant au son/audio
y a t il un point d'exclamation/interrogation jaune?

++