Menu

Connexion internet bloqué sur identification [Résolu/Fermé]

Messages postés
4
Date d'inscription
mercredi 8 février 2012
Statut
Membre
Dernière intervention
29 mars 2012
- - Dernière réponse :  BM10 - 10 mai 2019 à 17:03
Bonjour,

J'ai un souci depuis quelques temps quand je démarre mon pc la connexion internet et longue a arriver mais surtout la connexion reste sur le statut identification.
La seule solution pour me connecter sur le web est de faire un clic droit sur l'animation de connexion et de cliquer sur "diagnostiquer et réparer" puis de cliquer sur "redémarrer le service client dhcp".
Est qu'il existe un moyen d'avoir la connexion internet sans passer par ce chemin la?

Merci. Pour info j'ai une freebox configurer en mode routeur avec dhcp activé et baux dhcp permanents.

Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
4
Date d'inscription
mercredi 8 février 2012
Statut
Membre
Dernière intervention
29 mars 2012
17
14
Merci
Re-Re-Re-Bonjour.

Problème résolu tout seul comme un grand, mais si il y en a qui ont le même problème un jour voici ce que j'ai fait :

Cliquez sur Démarrer puis tapez, dans la zone de saisie, la commande : Services.msc
Validez par Entrée

Dans la liste des services (ordre alphabétique), il faut mettre le service client DHCP en mode automatique.
Pour cela il faut faire un click droit sur : Client DHCP, et choisir dans le menu : type de démarrage, le mode : automatique. Ensuite vous appuyez sur le bouton : Appliquer, puis vous redémarrez votre ordi.

Et la miracle, la connexion redevient instantanée et automatique.

Bonne journée.

Dire « Merci » 14

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39481 internautes nous ont dit merci ce mois-ci

Aaaaah merci bcp!! Je craquais depuis 1h!!
Omg ! J'ai fouillé dans tout les topics possible et enfin ! le saint Graal XD
Merci infiniment :)
Merci bien pour cette solution qui m'a grandement aidé après 2 heures de prises de tete
Merci, mon problème a été résolu ! Le client DHCP était déjà démarré, mais il a fallu que je le redémarre pour retrouver ma connexion.
Gros soucis en moins grâce à vous ! MERCI !
Messages postés
3
Date d'inscription
lundi 15 octobre 2007
Statut
Membre
Dernière intervention
29 mars 2012
2
2
Merci
Je n'étais pas concernée par ce problème et, dans le cas contraire, n'aurais sans doute pas su t'aider... mais je trouve sympa que tu donnes ta solution alors que personne ne t'a répondu.
Messages postés
4
Date d'inscription
mercredi 8 février 2012
Statut
Membre
Dernière intervention
29 mars 2012
17
0
Merci
bonjour.
Je reviens vers vous car je n'ai toujours pas pu résoudre ce problème.
Si vous avez besoin de précision n'hésitez pas à me demander.
Merci
Messages postés
4
Date d'inscription
mercredi 8 février 2012
Statut
Membre
Dernière intervention
29 mars 2012
17
0
Merci
Bonjour.
Vous connaissez pas un forum sur lequel il pourrait m'aider pour ce problème?