Samsung Wave 575 sms [Résolu/Fermé]

Signaler
Messages postés
144
Date d'inscription
mercredi 5 mai 2010
Statut
Membre
Dernière intervention
31 juillet 2015
-
Altrom
Messages postés
1
Date d'inscription
lundi 11 mars 2013
Statut
Membre
Dernière intervention
11 mars 2013
-
Bonjour,

J'ai acheté un Samsung Wave 575 il y'a deux semaines, et j'ai remarqué qu'il supprimait mes messages au bout d'un certains temps (deux jours parfois) comment faire pour pas qu'il les supprime ? Merci d'avance!


3 réponses


Bonjour,


Depuis l'application message, cliquez sur la touche menu, et réglez les paramètres pour qu'il ne supprime plus les anciens messages.
Messages postés
144
Date d'inscription
mercredi 5 mai 2010
Statut
Membre
Dernière intervention
31 juillet 2015

Il faut que j'aille où pour regler ses paramètres ?
Utilisateur anonyme
oui, allez dans "paramètres" et réglez les options.

Ou sinon, voici ce que j'ai trouvé sur google
"paramètres" >"messages">"paramètres généraux">"suppression auto" : il faut désactiver cette option !
xOceel2ia
Messages postés
144
Date d'inscription
mercredi 5 mai 2010
Statut
Membre
Dernière intervention
31 juillet 2015

Il est déja desactivé...
xOceel2ia
Messages postés
144
Date d'inscription
mercredi 5 mai 2010
Statut
Membre
Dernière intervention
31 juillet 2015

Et pourtant les messages se supprime !
xOceel2ia
Messages postés
144
Date d'inscription
mercredi 5 mai 2010
Statut
Membre
Dernière intervention
31 juillet 2015

UP
Altrom
Messages postés
1
Date d'inscription
lundi 11 mars 2013
Statut
Membre
Dernière intervention
11 mars 2013

Paramètre des messages dans le menu principal

Bonsoir,
Ca me le fait aussi, c'est automatique afin de préserver la mémoire très réduite du téléphone.
Bonne soirée,
Myrtille.