Limewire ne se connecte plus [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
vendredi 9 juin 2006
Statut
Membre
Dernière intervention
16 octobre 2006
-
 titi -
Bonjour,

limewire ne ce connecte plus pour cause de pare feu apparemment.

Que faut-il faire ? Charger une ancienne version de limewire qui, elle, fonctionnait ?

Désactiver le parefeu ? Comment ?

Merci

Justin

87 réponses

bonjour,
moi j'ai limewire pro 16.6 moi aussi j'avais le meme pb.
pour solution je vous propose cela (je garanti rien):
quand vous lancer limewire ,au bas de la fenetre il y a 5 bares de connection au réseau . une bare doit être verte si non il faut faire "fichier" puis "se cenneter". alors si vous trouvé une bare verte vous lancer une recherche (nimporte) faite pas attention au message "votre recherche ne poura pas trouvé......." puis revenai a la recherche sans annuler l'autre et comme ca faite d'autre recherches (trop. plus de 5) et la normalement les 5 bares seront vertes. j'éspere que ca marchera. pour moi ca a marcher, je vous laisse mon e-mail si vous n'avais pas su comment proséder "khaled_mib@hotmail.com".
merci a+
44
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81046 internautes nous ont dit merci ce mois-ci

emy0211
Messages postés
3
Date d'inscription
jeudi 12 juin 2008
Statut
Membre
Dernière intervention
13 juin 2008
1
salut,

merci pour ta solution khaledmib j'avais le même soucis avec limewire j'ai essayé ta solution et ça a fonctionné enfin quelqu'un qui propose des vrais solution
ta tuer sa marche ;) merci
slt jne kompren pa ta solution jté rentré dans mes contact pour pouvoir en diskuté merci d avance
moi aussi j'avais le même problème ''LimeWire ne se connectait plus'' alors j'ai ouvert LimeWire, j'ai été dand fichier en haut à gauche de LimeWire, j'ai cliqué sur déconnecter, et aussitôt j'ai recliqué sur connecter et LimeWire se charge en 10 secondes apox. et ce à tous les fois, GÉNIAL

Bonsoir,

je suis venu à bout du problème, simplement.

Corruption du paramétrage/de la configuration de l'outil Limewire /


Comment résoudre le problème :

1 - Fermer l'application Limewire
2 - Supprimer le répertoire : C:\Documents and Settings\<user>\Application Data\LimeWire
(forcer la suppression si les fichiers résistent ;) )
3 - Relancer l'application LimeWire

Vous êtes connectés au réseau en 3 secondes ! :)

Enjoy,

génial, t'as solution est la meilleur de toutes.

merci.
Y en a vraiment qui feraient mieux de se taire ... Aucun raport entre l'heure d'utilisation de Limewire, et un mauvais fonctionnement de celui ci ! des commentaires comme sa , tu te les gardes ! Dit gentillement encore , sa passe mais là ...
a chaque fois que je tape un noms d'un chanteur par exemple toujours il me donne le mots (lime wire est en cour de connections au réseau
Profil bloqué
Il te dit sa car il n'est pas encore connecté au réseau.
Attend un peu...

Es-ce qu'il y a un pare-feu qui le bloque? (muret en brique devant la planète en bas)
Tes 5 barres de connexion, en bas à gauches, elles sont de quelle couleur?
bjr
il faut que tu ailles dans ton panneau de configuration pui pare feu ensuite exeption et tu coches ce que tu veux que le pare feu exepte
Bonjour,
Pour moi, les barres de connection limewire sont toujours rouge. Comment faut-il faire pour qu'elles deviennent verte ?
ptin je vois que tous le monde a le même probleme mais personne arrive a se conncter c'est la galère
ba vous liassez limewire allumer meme si les batons sont rouges, au bout d'un moment (meme si c'est long) cela redeviendra vert, faut s'armer de courage et de patience. bisou

Pas croyable! Je comprends rien là-dedans, mais cette solution a fonctionné aussi pour moi. Merci beaucoup.

" Bonsoir,

je suis venu à bout du problème, simplement.

Corruption du paramétrage/de la configuration de l'outil Limewire /


Comment résoudre le problème :

1 - Fermer l'application Limewire
2 - Supprimer le répertoire : C:\Documents and Settings\<user>\Application Data\LimeWire
(forcer la suppression si les fichiers résistent ;) )
3 - Relancer l'application LimeWire

Vous êtes connectés au réseau en 3 secondes ! :)

Enjoy,"
ou eske on ouvre le repertoir pr suprimer

cool ca marche pour vrai
Messages postés
16
Date d'inscription
dimanche 1 juin 2008
Statut
Membre
Dernière intervention
11 février 2010
54
cc! ben moi ça fait pareil ça se connecte plus j'ai qu'une seule barre et y m'disent que j'ai un pare feux alors que j'en ai pas. mais bon le pbm c'est pas le pare feux jpense parce que j'ai jms rien changé à mon PC et du jour au lendemain ça marche plus... j'ai la mort..
Même problème... A l'aide !
bonjour,
j'espere que ca va vous aider:
http://forum.telecharger.01net.com/...
> D4
ta juste a désactivé le parfeu pendan ke tutilise lime wire é obligé sa marche cé une référence !! moi c ske g fé é hop miracle g eu 4 bae verte directes pui la 5eme é arivé voila c la meilleur solution
> antoine38
aide moi car sa ne se connecte pas
> Marie
salut ben moi ma vous en donner une solution,ceux qui sont comme moi sur ADSL sur satellite ma connexion est tellement mauvaise que je ne peux pas écouter de video sur internet donc c'est pour cela que quand j'ouvre mes programme en p2p je les ouvre la nuit ca roule dans le fond et j'ai la version 4.18 pro donc j'ai pas juste 5 bar mais 5 bar avec le turbo vu que la nuit je roule vraiment nickel et peut importe l'anti-virus ou les pare-feu que j'ai donc voila j'espère que ca marchera pour vous
T'as raison! Qu'est ce qu'il a lui... Monsieur Je sais tout ! Tu raconte que des coneries!!
> wAnnA
J'aimerais bien savoir si tu as essayer de mettre le peerguardian avec ton limewire car moi j'ai fait cela et je n'ai aucunement à ce qu'il se connecte .
SLT TS LE MONDE JAI LE MM PROBLEME QUE VOUS J'ai essayer la technique de khaledmid et se rien donné . donc SVP donné une solution possible. merci
Salut a tous ceux qui ont des problêmes avec limewire, j'ai été dans le même cas, impossible de connecter limewire et d'avoir les 5 barres verte et de ne plus avoir le mur devant la planète. J'ai cherché une solution et je n'en ai trouvé aucune qui marché mis à part télécharger autre chose : Frostwire . Exactement le même fonctionnement que limewire, c'est vraiment du copié collé ( à part le menu qui n'est plus en vert mais en bleu ^^ ) et qui marche parfaitement et a ces 5 barres bleu directement ! C'est la seule solution que j'ai mais frostwire ne change absolument pas de limewire si se n'est qu'il MARCHE !!
bonjour,
je pence que le pb est dans la version de limewire, essayé de telecharger la version pro. ya pas ce probleme et puis les chargement passe au turbo. elle est devenu gratuite "la version pro" il faut juste bien cherché .sinon utilisé e-mule pour la telecharger.
bye
vous savez il faut juste laisser limewire en route, au bout d'un moment (même si c'est long) les barres rouges deviendront vertes. moi c'est bon c'est reparti, alors patience
Même problème pour moii ca m'avait fait pareil une autre fois et aprés avoir retélécharger LimeWireWin ça c'était régler mais là du jour au lendemain ça ne marche plus et ce n'est pas un problème de pare feu puisqu'il a toujours été désactivé.
Si qqn a finalement réussis à le refaire marcher merci de tenir au courant.
Pour moi la technique de KALEDMIB n.a pas fonctionner je suis désespérée je ne sais plus quoi faire je cherche depuis plusieurs jours sur le net et rien qui m'ait aider jusqua maintenant si quelqu un sauraut quoi faire.....SVP AIDER MOI :'(
ba regarde ma réponse juste au dessu, ya la solution
lorsque je suis connecter limewire . peut-on garder la connection que l'on a à chaque fois que je viens me connecte, au lieu d'attendre après ?Si oui comment doit faire pour la garder,


merci
Oui Michelline j'ai retirer mon pare-feu,limewire a tj bien fonctionné je ne comprend pas.
Merci
Messages postés
124
Date d'inscription
samedi 11 juin 2005
Statut
Membre
Dernière intervention
30 juin 2016
25
J'ai également le même problème, j'ai essayé quelques trucs mentionné, mais pas moyen de réussir à le faire se connecter!! si vous avez des conseils je suis preneur!
pour ma part il prends un peu de temps à se connecter mais les cinq barre rouge se change en vert quand la connection est rentrer .Je voudrais savoir quand tu a entre sur lime wire tu vois ceci: "chercher, moniteur , connextion et midiatèque ".car pour ma part je n'avais pas connection et je l'ai rajouter et c'est comme cela que je vois si elle se fait.Mais elle prend un peu de temps à se faire quand même. J'aimerais aussi savoir quel lime wire as-tu?





merci
1 2 3 4 5