Décodeur TNT cgv E-Sat HD-W problème [Résolu/Fermé]

Signaler
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013
-
naseka
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013
-
Bonjour,

Aidez-moi!!!! ça fait 3h que je me bat avec mon décodeur TNT flambant neuf...
Je lance la recherche des chaînes ( satellite astra1) et a 93% de la recherche plus rien les barres de chargement ne bougent plus que faire??? peut être est ce mon réglage qui n'est pas bon... Si un expert en la matière pouvait me donner une solution, elle serai la bienvenue!!! Je désespère ça fait 1h que c'est bloqué a 93%...

4 réponses

Messages postés
121
Date d'inscription
samedi 21 janvier 2012
Statut
Membre
Dernière intervention
16 février 2012
2
si non sa peux provenir de de l antenne c une râteau ou une parabole
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013

c'est une parabole celle du voisin alors elle fonctionne puisque lui reçoit la télé...
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013

bon ce n'est pas le branchement puisque j'ai la télé mais en allemand... pourtant mon voisin ( sur qui je suis branchée) a la télé en français je n'arrive a avoir que le bouquet allemand...
retro75
Messages postés
121
Date d'inscription
samedi 21 janvier 2012
Statut
Membre
Dernière intervention
16 février 2012
2
il y a pas un réglage de lange sur la parabole
naseka
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013

si c'est réglé sur français... quand meme ce décodeur vaux assez cher et il est franchement pas tres simple d'utilisation
retro75
Messages postés
121
Date d'inscription
samedi 21 janvier 2012
Statut
Membre
Dernière intervention
16 février 2012
2
tu a un document d installation il doit avoir le problème ou voie ton revendeur
naseka
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013

je ne trouve pas
Messages postés
17
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 février 2013

Merci beaucoup je vais essayer de voir le raccordement à la parabole demain... en espérant que ce soit ça! merci encore