Problème perte connexion WIFI sur Macbook pro [Fermé]

Messages postés
1
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
16 janvier 2012
- - Dernière réponse : Tsounams
Messages postés
1
Date d'inscription
mardi 20 mars 2018
Statut
Membre
Dernière intervention
20 mars 2018
- 20 mars 2018 à 00:22
Bonjour,

J'ai un macbook pro depuis peu. Jusqu'à hier out a bien marché et j'ai configuré mes accès wifi sans problème;
Hier étant hors de chez moi, j'ai voulu me connecter à FREEWIFI, je n'y suis pas arrivé (id et mot de passe inopérants), et en plus je ne peux plus me connecter de chez moi à ma propre freebox.
Même en supprimant et en recréant mon réseau, aucune connexion. J'ai un message comme quoi WIFI n'a pas d'adresse IP??

Quelqu'un peut-il m'aider?? Car je suis dans le brouillard complet.


Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
2677
Date d'inscription
mercredi 12 novembre 2008
Statut
Membre
Dernière intervention
17 novembre 2018
1596
33
Merci
Bonjour,

Tu vas essayer ceci. menu pomme -> préférences -> Réseau -> Wi-fi -> avancé. Tu vas supprimer tout ce qu'il y a dans le tableau à l'aide du moins et valider ensuite. Puis tu vas sélectionner de nouveau Wi-fi et faire moins pour le supprimer. Ensuite tu redémarres la machine puis retourne menu pomme -> préférences -> Réseau puis cliquer sur le plus et ajouter l'interface Wi-fi. Puis essai de te connecter pour voir ce que ça donne ...

Cordialement

Dire « Merci » 33

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64599 internautes nous ont dit merci ce mois-ci

Bonjour,

Merci pour ta réponse. J'ai eu aussi une info qui peut servir, je l'ai aussi applioquée.

Menu pomme --> Préférences -> Réseau -> WI FI puis cliquer sur Avancé
Onglet matériel: choisir configurer manuellement et indiquer MTU= 1460 au lieu de 1500

Voilà, bienvenue chez les Macs!
Je suis etdiant interne est l'acces wifi , marchais mais plus maintenant , ca n'empeche que la connexion dans d'autre wifi plus performant marche , qe doit je faire j'ai essayer tout les solution sont réel impact apart la premier fois ou j'ai redemarer le retour mais il marche plus ,
a chaque fois que je me connecte ailleur je perd mon acces a l'internat
merci de me repondre
Marche pas pour moi
Tsounams
Messages postés
1
Date d'inscription
mardi 20 mars 2018
Statut
Membre
Dernière intervention
20 mars 2018
-
Merci pour cette réponse même des années après elle serres toujours merci encore