Mon PC ne démarre plus [Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 16 octobre 2011
Statut
Membre
Dernière intervention
12 mai 2012
-
nico33160
Messages postés
1659
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
-
Bonjour,



Mon pc qui marchait bien hier ne veut plus démarrer aujourd'hui.

J'ai nettoyé la poussière en soufflant la tour à l'air sec et j'ai changé la pile de la carte mere.

Il ne démarre toujours pas mais quand j'appuie sur le bouton les ventilos font 2/3 tours puis s'arretent, apres une dizaine d'essai, toujours rien.

Pouvez vous me donner des pistes à explorer ?

Merci d'avance.

3 réponses

Messages postés
497
Date d'inscription
vendredi 6 janvier 2012
Statut
Membre
Dernière intervention
15 septembre 2013
104
J'ai le même problème en ce moment. Mon PC est bien difficile à démarrer, comme un vieux diesel !
Si tu trouves pourquoi, je te piquerai la solution, car je suis obligé de le laisser constamment allumé.

Moi j'ai finalement réussi à démarrer le mien en insistant, et en tenant appuyé le bouton ON, comme pour faire un reset, mais je cherche encore le pourquoi du comment, car j'ai vérifié tous les branchements, testé l'alimentation (qui est ok), et débranché le lecteur multicartes qui semblait faire planter le démarrage.
Mais même sans le lecteur multicarte, ça déconne encore.
Messages postés
1659
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
95
As-tu vérifié que ton alim ne faisait pas de faux contact ?
Non pas verifié.
Mais il n'a pas été déplacé entre le moment ou il marchait et le moment ou il est tombé en panne.
La diode de l'alim est allumé en vert constamment.
Je vais regarder sans grand espoir.
nico33160
Messages postés
1659
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
95
Regarde, mais si c'est pas ça, j'en ai aucune idée, désolé ...