Menu

Ordinateur neuf très très lent [Résolu/Fermé]

Utilisateur anonyme - 17 déc. 2011 à 12:28 - Dernière réponse :  jns55
- 18 déc. 2011 à 13:00
Bonjour,

J'ai allumé mon ordinateur fait sur mesure aujourd'hui, sous linux ubuntu voilà ma configuration :

intel Pentium Dual-Core E5700 - 3 GHz - Socket LGA 775
Carte mère Asus P5G41T-M LX
4GO de ram

Et pourtant il est d'une lenteur extrême.
PS : Cela ne viens pas de ma connexion internet .



Afficher la suite 

10 réponses

mamiemando 28419 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 17 déc. 2011 à 12:34
0
Merci
La "lenteur" c'est quelque chose d'un peu vague. Est-ce :
- au niveau du démarrage d'ubuntu ?
- au niveau du lancement d'une application particulière
- au niveau réseau (une page s'affiche lentement) ?
- au niveau de la résolution (le PC met du temps par exemple à résoudre www.google.fr) ?

Etc...
Utilisateur anonyme - 17 déc. 2011 à 12:46
0
Merci
Démarrage nickel.
C'est surtout quand je lui demande de faire quelque chose à faire.
Exemple : dans ce message même, j'avais écris nikel à la place de nickel. Il m'a donc souligné le mot, j'ai fait clic droit dessus et là, il m'assombris la page, met une bonne trentaine de seconde, m'ouvre le menu avec les suggestions de mots, je clique donc sur nickel et là, il remet une bonne minute avant de dé noircir la page, de me changer le mot et de revenir à la normale.

Comment remédier à ça ? Je n'en peu déjà plus, je l'ai allumé pour la première fois ce matin pourtant il est neuf.

Merci d'avance...
Cordialement, un homme désespéré.
mamiemando 28419 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 17 déc. 2011 à 13:12
0
Merci
Je me demande si ce n'est pas que tu as des effets 3D et une carte particulièrement lente ? Quel environnement graphique utilises-tu (gnome, unity...) ?

Si tu es sous unity installe gnome :

sudo apt-get update
sudo apt-get upgrade
sudo apt-get install gnome


...et relance une session graphique sous gnome (ubuntu classique) et regarde si ça se passe mieux. Assure toi dans gnome que les effets de bureaux sont désactivés.

Bonne chance
Utilisateur anonyme - 17 déc. 2011 à 13:12
0
Merci
Non je suis sous gnome.
mamiemando 28419 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 17 déc. 2011 à 13:16
0
Merci
Et tu as désactivé les effets de bureau ?
Quelle carte graphique utilises-tu ?

lspci


As-tu installé un éventuel pilote propriétaire ?
http://doc.ubuntu-fr.org/gestionnaire_de_pilotes_proprietaires

As-tu essayé de tout mettre à jour ? Es-tu dans la dernière version d'ubuntu (11.10 actuellement)

sudo apt-get update
sudo apt-get upgrade
cat /etc/lsb-release


http://doc.ubuntu-fr.org/migration

Bonne chance
Utilisateur anonyme - 17 déc. 2011 à 13:20
0
Merci
Non enfaite, c'est surtout le clic droit qui le fait beuguer !!
mamiemando 28419 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 18 déc. 2011 à 00:41
0
Merci
Un peu succinct comme réponse par rapport aux questions que je t'ai posé dans mon précédent message...
Utilisateur anonyme - 18 déc. 2011 à 10:11
0
Merci
Merci quand même, j'ai trouvé ce qui faisait ralentir le PC, c'était ma clef USB wifi... Elle était 'semi-compatible'...
Semi-compatible ?
Elle fonctionne ou elle ne fonctionne pas !
Tu peux développer ?
mamiemando 28419 Messages postés jeudi 12 mai 2005Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 18 déc. 2011 à 12:48
0
Merci
Ah bizarre... Mais bon :-) Merci pour ces précisions !