Mon clavier change de langue tout seul [Fermé]

- - Dernière réponse :  Rayane - 19 févr. 2019 à 00:02
Bonjour,

j'ai un problème avec mon clavier qui change de langue tout seul de français vers l'anglais et qui démarre toujours en anglais malgré que j'ai essayé de le supprimer "panneau de configuration " mais quand je sélectionne ce clavier je peux pas choisir l'option de supprimer il y a que l'option monter ou ajouter
aidez moi svp

Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
1641
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
459
6
Merci
Pour supprimer un clavier, ce dernier ne peut pas être en cours d'utilisation

Panneau de configuration
Horloge, langue et région
Modifier les claviers ou les autres méthodes d'entrée

Clic sur Modifier les claviers...

Menu Général
Langue d'entrée par défaut
Il faut choisir ton clavier
* Si ce dernier n'est pas dans la liste, il faut d'abord l'ajouter

Une fois fait, tu pourras maintenant désinstaller l'autre clavier.

Dire « Merci » 6

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 59104 internautes nous ont dit merci ce mois-ci

oh ca marche c'est bon merci beaucoup perrot150
J'ai une solution , allez voir a ce lien je vous l'explique https://www.youtube.com/watch?v=oTNOG9J74DQ&t=5s
Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
18 août 2019
5657
2
Merci
Bonjour...
Tu veux dire qu'il passe en QWERTY ?
Si c'est le cas, appuie simultanément sur AltGR et Majuscules....

Cdt,
@+
0
Merci
merci pour votre réponse mais il change de langue a chaque fois c agaçant et je veux qu'il démarre en français même si je dois le supprimer mais j'arrive pas a le faire cdt
Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
18 août 2019
5657
0
Merci
Va un peu voir dans le "options linguistiques" ou dans "clavier"..., sinon,frappe
" utiliser le clavier plus facilement" dans "aide"...
0
Merci
l'anglais est la langue par défaut de ton OS, je viens de régler le problème à l'instant.
pour ceux qui ont encore ce petit souci vous faites la chose suivante:

panneau de config+langue et région+clavier et langues+changer de clavier.
sur la dropbox de langue par défaut, vous enlevez l'anglais et mettez le français, si celui là n'existe pas ajouter le un peu plus en bas depuis le bouton Ajouter.

Mettez le français par Défaut puis supprimez l'anglais. à ce moment, le tour est joué.

Cdt;