Problème de connexion bluetooth [Fermé]

- - Dernière réponse :  blazz - 12 août 2016 à 14:54
Bonjour,

je viens d'acheter un haut-parleur logitech (Z515) et je souhaite l'appairer avec mon samsung galaxy ace via le bluetooth. Visiblement ils se "reconnaissent" mutuellement mais la connexion ne se fait pas totalement. D'après ce que j'ai pu lire sur des forums il faut entrer un mot de passe pour que l'appairage soit complet (0000 par défaut). Le problème c'est quand la recherche de connexion démarre, mon téléphone me demande, je cite de "confirmer le mot de passe pour l'appairage à Z515 speaker". Mais je ne peux rentrer aucun mot de passe, j'ai juste "accepter' ou "refuser". Si je valide "accepter", il semble rentrer un mot de passe par défaut qui ne correspond visiblement pas puisque la connexion ne se fait pas.

J'espère que quelqu'un pourra m'éclairer sur la question et m'aider à trouver la marche à suivre...

Merci d'avance.
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
569
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
1 février 2012
327
13
Merci
Maintenant que tu as cet appli essaie d'envoyer un fichier en bluetooth sur ton tel de ton ordi en ouvrant l'appli ( il faut passer par l'application donc tu l'ouvre), si on te dit qu'il y a une mise à jour accepte la mise à jour surtout , elle va te demander si tu veux activer le bluetooth tu dis oui et n'oublie pas d'activer aussi la reconnaissance de ton appareil dans les paramètres bluetooth du tel , comme ça au moins si ça marche tu verras si ça vient des enceintes.

Dire « Merci » 13

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60291 internautes nous ont dit merci ce mois-ci

0
Merci
Merci de ta réponse Soundra. Malheureusement j'ai activé l'option visibilité bluetooth, mon haut-parleur devrait le voir mais ce n'est pas le cas. Il "reconnaît" immédiatement la clé usb bluetooth que je branche sur mon ordinateur, mais avec mon samsung, le voyant clignotant du haut-parleur montre qu'il cherche mais ne trouve pas. J'ai pourtant activé toutes les options de mon tél, je pense que le problème vient de ce fameux mot de passe (0000) que je ne peux pas rentrer... :( Il me dit que mon tel est appairé avec le haut-parleur mais il semblerait en fait que le haut-parleur n'arrive pas à se connecter avec le tel sans la confirmation de ce mot de passe... C'est pénible !
-
J'ai essayé "bluetooth file transfer", tu parles de celui-là ? En tout cas avec celui-là ça n'a rien donné. Par contre, contrairement aux tentatives de connexions précédentes, cette fois avec cette appli j'ai ce message sur mon portable : "vous ne pouvez pas vous connecter au périphérique de destination car il n'a pas les services bluetooth "file transfer profile" (OBEX FTP) et/ou "object push profile" (OBEX OBB). Assurez-vous que le périphérique de destination soit accessible et en mesure de recevoir des dossiers". C'est bizarre... Toujours rien de concluant, donc. Hier j'ai acheté une prise jack pour profiter de mes enceintes (la bonne vieille méthode !) mais ça me fait suer quand même, le but c'était de s'en servir via bluetooth...
Je n'arrivais pas non plus à connecter mon Wiko, il ne trouvait même pas l'enceinte. En fait il faut désactiver le bluetooth du téléphone, garder enfoncé les 2 touches de volume de l'enceinte jusqu'à ce que le voyant clignote très vite, réactiver le bluetooth du téléphone et rechercher les périphériques et voulà !! Si ça a pu en aider certains :)
> rem's -
Merci merci, rem's ça a marché pour moi. Super.
> rem's -
et il et ou le mots de passe pour l enceinte
> rem's -
merci mec tu me sauve!!!
0
Merci
Je n'arrivais pas non plus à connecter mon Wiko, il ne trouvait même pas l'enceinte. En fait il faut désactiver le bluetooth du téléphone, garder enfoncé les 2 touches de volume de l'enceinte jusqu'à ce que le voyant clignote très vite, réactiver le bluetooth du téléphone et rechercher les périphériques et voulà !! Si ça a pu en aider certains
Messages postés
569
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
1 février 2012
327
-1
Merci
Parfois il ne suffit pas seulement d'activer le blutooth, cherche dans le menu si tu n'as pas ne option visibilité bluetooth qui ne serait pas activée , donc non vu par l'autre appareil