Domaine en Groupe de travail > Perte mot de p [Fermé]

Signaler
-
MaGrandMereChinoise
Messages postés
287
Date d'inscription
samedi 5 août 2006
Statut
Membre
Dernière intervention
22 août 2016
-
Salut à tous,

Je viens de changer le Domaine de mon portable du mon boulot et je l'ai passé en "Workgroup" pour pouvoir le connecter à mon PC fixe perso. Tout ça dans le but de faire des petits transferts de fichiers en toute simplicité.

Petit bémol suite au redémarrage, je n'arrive plus à me logger sur mon portable suite à cette modif !?!?!?!
Il me semble que je suis bien administrateur (sinon je pense que je n'aurais pas plus changer de domaine ?). Mais je n'ai plus accès au domaine car je suis en workgroup...

J'ai regardé dans pas mal de forum (pb connu mais pas résolu), essayé différente solutions au démarrage (modes sans échec, dernière bonne config connue, valider sans mot de passe...)
Mais il ne veut rien savoir le bougre.

Je suis vraiment dans le caca pour tout vous dire ; donc j'ai over besoin d'un coup de main siouplé.

A vot' bon coeur messieurs dames.
Merci d'avance pour votre aide.


el caribou.

7 réponses

Messages postés
287
Date d'inscription
samedi 5 août 2006
Statut
Membre
Dernière intervention
22 août 2016
89
(merci les modos ;-) )

El caribou,

tu pourras venir donner des nouvelles de la manip (en évitant les détails) en poursuivant ce post.
simplement histoire de savoir..
Messages postés
287
Date d'inscription
samedi 5 août 2006
Statut
Membre
Dernière intervention
22 août 2016
89
je ne fais pas de msn !!!
mais je note ton adresse mail
et fais effacer ce que tu viens de rajouter : tu ne sais pas te tenir !!

Bonne chance. Je t'envoie un mail pour que tu puisses donner de tes nouvelles.
bien bien.

Merci pour ton suivi.

Petit pb : Le disk de boot Linux et son utilitaire n'arrivent pas à détecter mes partitions. Même en manuel ! :-(

Ca sent pas bon pour moi...
Bonjour

J'ai exactement le même problème (changement du domaine de mon portable du boulot , passage en "Workgroup" pour pouvoir le connecter à mon PC fixe perso, impossible de redémarrer)

Le vôtre remonte à un an et a toujours le statut "non résolu" , ce qui est un peu inquiétant.

J'espère que vous avez pu résoudre ce problème et que vous vous souvenez comment vous avez fait...
Merci d'avance pour votre aide.


maheg

(Configuration: WinXP Pro)
Bonjour,

moi aussi je rencontre le même problème : le fait de passer de domaine à groupe de travail, on me demande un nom d'utilisateur et son mot de passe .... et là j'ai tout essayé ! je n'ai pas très envie de tout formater ... est-ce que vous avez trouvé une solution ?

Merci d'avance. ( config xp pro)
Bonjour


La solution a été simple

En fait j'avais un id/mot de passe admin mais "réseau" , pas local

Le PC n'étant plus dans le domaine, ce couple id/pwd n 'était plus reconnu

J'ai donc demandé au ressponsable informatique du site (il s'agissait d'un portable professionnel) de se connecter avec le mot de passe admin de l'ordi et de le remettre dans le domaine, ce qui lui a pris 2 minutes
Messages postés
287
Date d'inscription
samedi 5 août 2006
Statut
Membre
Dernière intervention
22 août 2016
89
Bonsoir à tous,

Quelques remarques par rapport à ce post

1) Utilité de basculer en mode workgroup
Il est complètement inutile de retirer un PC d'un domaine pour le faire communiquer avec un PC à la maison. Quand le PC maison réclame un user et mot de passe, il suffit d'en rentrer un connu sur le fameux PC en utilisant la syntaxe : NomPC\User pour le nom d'utilisateur en remplaçant NomPC par le nom du PC et User par l'utilisateur connu sur le PC maison.

2) Pour pouvoir utiliser un PC inscrit sur un domaine en mode workgroup, il suffit de créer un utilisateur local sur ce PC et de l'utiliser à la connexion. Pour créer un utilisateur local, il faut aller dans la gestion utilisateur du PC en utilisant un compte utilisateur qui est administrateur local. A savoir : un administrateur du domaine du PC est administrateur local de la machine.

A bientôt