Menu

ACER Extensa 5630 - Plus de son [Fermé]

Messages postés
2
Date d'inscription
vendredi 7 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2011
- - Dernière réponse : gouby
Messages postés
45817
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
- 13 oct. 2011 à 13:50
Bonjour,

Je n'ai plus de son du tout sur mon notebook. Je ne suis pas une pro de l'informatique mais j'ai effectué les solutions de base proposés par Windows, vérifié si les drivers n'étaient pas outdated, recherché des solutions sur des forums, démonté le petit panneau sur les speakers histoire de vérifier.. Mais rien. Je n'ose pas démonter plus que ça mon ordi. Il y a une carte son et Windows affiche mon système son comme étant sans problème.
Ca fonctionnait parfaitement avant, mais d'un coup, plus rien! Et l'ordi affiche tout comme étant parfaitement fonctionnel au niveau son :( merci pour votre aide!

L

Afficher la suite 

2 réponses

Messages postés
45817
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
4603
0
Merci
Bonjour,
Oula non, faut pas commencer par demonter, dans les 3/4 des situations c'est soit un problème de pilote ou de parametre de son
regarde cette astuce : http://www.commentcamarche.net/faq/5372-absence-de-son-pas-de-son-sous-windows

si tu as un soucis, ou besoin de details, reviens par là :)
girlitz
Messages postés
2
Date d'inscription
vendredi 7 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2011
-
Coucou,

Merci pour ton astuce. J'ai scrupuleusement suivi les indications et après les avoir essayés, je confirme que tout indique que ça devrait marcher. Mais ça ne marche pas..
Les pilotes sont à jours, tout colle avec ce que ça devrait etre.. J'y comprend rien. D'autres recettes miracles pleaseuh?
Merci d'avance !

L
Messages postés
45817
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
4603
0
Merci
oups désolé du retard, tu as toujours le souci ?