Menu

Missing Plug-in, sur google chrome [Fermé]

Laurine - 1 oct. 2011 à 23:46 - Dernière réponse :  kaina
- 14 oct. 2012 à 10:41
Bonsoir,
j'ai télécharger google chrome il y a longtemps, et tout fonctionnait bien jusqu'à ce soir, où quand je vais sur des sites comme youtube et exsay, on me met "missing Plug-in" et je ne sais pas comment régler le problème.Merci.
Afficher la suite 

67 réponses

sharivan35 - 21 déc. 2011 à 18:23
+40
Utile
59
bonsoir,

tu clic sur shift + escape, ensuite tu clic sur plug-in : ...... et sur terminer le processus ensuite raffraichi tes page (youtube par exemple)

voila
Cette réponse vous a-t-elle aidé ?  
estel_a 1 Messages postés vendredi 29 juin 2012Date d'inscription 29 juin 2012 Dernière intervention - 29 juin 2012 à 14:40
bonjour , j'ai exactement le meme probleme je n'arrive plus a jouer a des jeux sur facebook et n'arrive plus a ecouter ou regarder des video sur youtube . j'ai fais shift + escape mais sa ne fais que m'ouvrir la barre d'outils " demarer " mais quand j'ecris dans la barre "plug-in" il n'y a rien je pense que quelque chose a ete suprimer ce qu'il se peux vu que mon petit frere a ete dessus :/ que dois-je faire , installer , reinstaller , rafraichir , ... Bref aider moi svp !!! pleas
SHINee.SHAWOL - 30 juin 2012 à 00:00
Merci beaucoup !!!!! Sérieusement ça me sauve la vie j'ai vraiment cru que j'allait me pendre je pouvais plus regarder mes videos de coréens ! Je raconte ma vie tous le monde s'en fou... xD
En tout cas vraiment merci encore !! :D
Merci bcp ! C mieux que désactiver et réactiver le flash sur chrome://plugins/
salut ..
sur google chrome , si vous avez un pb de missing plug in sur les lectures de videos (you tube..;) ou les appli de toutes sortes,

vous n avez simplement qu à le réinstaller..

(et nettoyer les éventuels virus ...)
Karto_bizzX 5453 Messages postés mercredi 24 décembre 2008Date d'inscription 31 août 2013 Dernière intervention - 2 oct. 2011 à 03:12
Romnyy 15 Messages postés dimanche 29 janvier 2012Date d'inscription 29 janvier 2012 Dernière intervention - 29 janv. 2012 à 03:28
+1
Utile
bonsoir,

merci à vous j'ai eu le même soucis hier soir et je suis passé sur mozilla du coup ;)
+1
Utile
moi s ama mit la page violette jer rafraichie et ses toujour missing plug in ses trooop enerven
FrancoisBorreani - 23 déc. 2011 à 00:02
0
Utile
1
Bonsoir à tous,

J'ai trouvé la solution pour CacaoWeb :

http://borreani.me/2011/12/22/probleme-cacaoweb-missing-plugin/
aider moi j'arive pas a voir des video sur youtube
valentine532 - 20 févr. 2012 à 21:58
0
Utile
bonjour,
jai le meme problème et lorsque j'appuie sur shift et echap, cest le gestionnaire des tache qui souvre. donc que dois je faire ? merci
nathan07350 - 16 avril 2012 à 11:47
0
Utile
bonjour valentine532 une fois que le gestionnaire et ouvert tu clic sur le programme qui beug "missing-plus ing" une fois que tu as clicé la page et violette et tu clic sur rafraichir.