Problème WI FI free box révolution [Résolu/Fermé]

- - Dernière réponse :  Gratuit - 9 sept. 2011 à 15:11
Bonjour à tous,

Suite à l'installation de la nouvelle free box révolution je n'ai plus accès sur mon pc portable au wi fi, donc impossible de me connecter sur internet.
Avant j'avais l'ancienne free et tout fonctionnait parfaitement.
Lorsque je me veux me connecter à mon réseau perso wi fi il m'indique plusieurs messages d'erreur :
brancher câble à la carte réseau "connexion au réseau local"???
et des problème concernant IPV4 et IPV6
en vérifiant sur invit commande il est indiqué média déconnecté.
Quelqu'un peut il m'aider svp??
a l'avance merci pour vos réponses


Afficher la suite 

4 réponses

Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2830
Merci pour ces indications mais cela n'a rien changé à mon problème...
Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2830
0
Merci
re

quelle version de windows avez vous sur le pc portable ?
j'ai windows VISTA

kheops 71
0
Merci
Bonjour,

J'ai le même soucis que kheops 71 excepté que je suis sous XP. De plus, ce même PC portable reconnait parfaitement une connexion wifi ( à Flunch, par exemple ) mais plus aucune au domicile, et ce, même avec une clé wifi.
Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2830
0
Merci
re

voir lien,

http://www.libellules.ch/gerer_connexion_wifi.php

puis supprimez les réseaux sans fil, et refaire le votre en suivant ça

http://www.commentcamarche.net/faq/7782-configurer-sa-connexion-wifi-avec-windows-vista

Bonjour Exla,

Cela n'a rien changé pour moi malheureusement
exla
Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2830 -
bonjour,

sur le pc qui ne se connecte pas, clic sur démarrer => exécuter => tapez CMD
une fenêtre va s'ouvrir, tapez ipconfig /all

Attention, il y a une espace entre le g et /

puis faire une copie d'écran et la mettre à votre prochain message.

Pour joindre une photo d'écran, c'est un imprim écran système ou; copie d'écran, pour le faire, il suffit d'appuyer sur la touche fn et imprim écran système du clavier,(pour un pc portable)ou la touche imprim écran système (pour un pc de bureau). Vous sélectionnez la page à l'écran appuyez sur la ou les touches, puis ouvrir un logiciel de retouche photo, vous avez paint de Windows qui le fait. Ouvrir le logiciel photo, puis clic sur nouveau projet, puis édition, puis coller. La photo de l'écran s'affiche, vous l'enregistrez dans un dossier au format jpg.

ensuite la mettre sur votre clé usb, puis passez par ce site

http://img44.xooimage.com/fr/

clic sur parcourir, sélectionnez votre photo, copiez le code, puis clic sur envoyer, copier le lien qui vous sera donnez, et le coller dans votre prochain message.
j'ai résolu mon problème.
J'ai passé ma clé WAP en clé WEP et mon WI FI refonctionne.
Merci quand même Exla pour votre aide.

Kheops 71
exla
Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2830 -
re

OK

bonne journée
Oui mais le probleme est que la clef wep n'est plus trop sécurisé.
Il te faut supprimer le ssid wifi sur vista dans Gestion de mon réseau sans fil et tu reviens sur ta freebox révolution en choisissant la clef WPA ,tu redémarre la freebox et ça marchera.