Menu

[Réglage du micro] Anti-bruit de fond [Résolu/Fermé]

Cozen 290 Messages postés vendredi 21 janvier 2011Date d'inscription 7 octobre 2013 Dernière intervention - 11 août 2011 à 11:22 - Dernière réponse :  iKeyVee
- 11 juin 2018 à 20:36
Bonjour,

Je souhaite savoir comment bien régler son micro pour qu'il capte vraiment que ma voix.

J'ai un gros ventilo à côté de moi :s
De plus, je met le son du casque fort, donc si les Skyper entendent tous les sons c'est très désagréable pour eux.

Si un topic existe déjà, pouvez vous me donner l'url et sinon une réponse sympa car bidouiller dans la config du micro avec moi, sa ferais qu'empirer les sons :s

Avec l'Echo Sound Test, on entend une voix de très belle qualité, la mienne si sensuel et si parfaite mais non la je rêve, non mais on entend surtout comme l'océan, des bruit de vagues, ou alors vous me direz du brouillard !

Merci et bonnes vacances !

Afficher la suite 

11 réponses

Meilleure réponse
Cozen 290 Messages postés vendredi 21 janvier 2011Date d'inscription 7 octobre 2013 Dernière intervention - Modifié par Cozen le 24/08/2011 à 20:07
8
Merci
Bon voila,
J'ai réussis et pas grâce à vous... mais seul le résultat compte.

Je vois que tu m'a fais un tuto spécial plot, =)

Pour info, depuis le fameux haut-parleur, on ne peut pas atteindre le micro directement sous Windows 7.
Il faut aller dans Panneau de Configuration/Matériel et Audio/Son/Enregistrement/Microphone/Propriétés/Niveaux.

Bon voila, et donc c'est exactement ce que j'avais fais dès le début avant même de poser ma question.

L'erreur était simplement qu'il fallait choisir le micro Realtek High Définition et non le micro brancher sur ma carte son externe utilisé par défaut donc sur l' Hercules Muse XL ;)

Voila, c'est juste que pour moi c'étais pertinent de régler sur le micro branché à la carte son externe...

Les options ci-dessous n'étaient pas afficher dans les réglages du micro.
Voila ce qui nous à rendu confus.

Bref, merci, donc suppression à 0 dB + Suppression du bruit + annulation de l'écho acoustique et plus aucuns soucis.

Merci de votre aide, le sujet est réellement et officiellement résolu.
Le vrai héros laisse combattre les autres à sa place

Merci Cozen 8

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24528 internautes ce mois-ci

Merci gars davoir trouvé ta propre solution ; D
SAM06231 17 Messages postés mercredi 24 août 2011Date d'inscription 26 août 2011 Dernière intervention - 25 août 2011 à 16:12
3
Merci
bon touts d'abord t'auré du précisé que t'as une carte son extérne..ca change tout. et puis je t'ai deja dit que j'etait sous XP. donc je t'ai montré la marche a suivre sous XP. J'ai esseillé de te montré sous vista d'apres ce que je me souvené. et puis je t'ai dit que ces dans ces paramétre la que tu deva bidouyé impeu pour resoudre ton probléme. "comment on dit c'est pas moi qui te dera mangé comém" impeu viendra de moi et impeu de toi. et soit reconnaissent pour ceu qui ont esseillé de te repondre !!
Cozen 290 Messages postés vendredi 21 janvier 2011Date d'inscription 7 octobre 2013 Dernière intervention - 25 août 2011 à 22:42
J'ai remercier à la fin :)
Et sinon c'est quoi la traduction en français?
Cozen 290 Messages postés vendredi 21 janvier 2011Date d'inscription 7 octobre 2013 Dernière intervention - 24 août 2011 à 00:42
2
Merci
Encore une fois, pas d'aide de la part de la communauté...
SAM06231 17 Messages postés mercredi 24 août 2011Date d'inscription 26 août 2011 Dernière intervention - 24 août 2011 à 05:55
2
Merci
bon d'apres ce que je sait ..ca s'appelle du bruit de fon. si tu utilise un casque simple il suffit d'enlevé l'amplificateur du micro (paneau de configuration/ son et prépherique audio/voix/volume (sur enregetrement vocal) puis option. configuration avancé.. et la dans le menu micro ou tu px changé le volume d'enregestrement du micro la fonction "avancé" apparait. click dessu et desactivé l'amplificateur du micro. (config sous xp. pareille pour 7 dans les details prét) et voila t'as un bon son qui capte pas de bruit juste ta voix.
Cozen 290 Messages postés vendredi 21 janvier 2011Date d'inscription 7 octobre 2013 Dernière intervention - 24 août 2011 à 16:27
Voila merci je vais essayer :D
Cozen 290 Messages postés vendredi 21 janvier 2011Date d'inscription 7 octobre 2013 Dernière intervention - 24 août 2011 à 16:43
J'ai W7 et je ne trouve pas de "désactiver l'amplification micro"
SAM06231 17 Messages postés mercredi 24 août 2011Date d'inscription 26 août 2011 Dernière intervention - 24 août 2011 à 19:00
t'as du mal cherché !! généralement dans les chipset intéfres de nos jours il ya une option pour activé/desactivé l'amplificateur..dailleur en parlent je suis sur le poin d'installé windows 7 ce soir je te dirait la marche exacte a suivre .
SAM06231 17 Messages postés mercredi 24 août 2011Date d'inscription 26 août 2011 Dernière intervention - 24 août 2011 à 19:09
-2
Merci
bon en attendan je vais esseillé de reformulé; cette fois je vais esseillé d'etre impeu plus claire. clik sur l'icone du son en bas dans la barre des tache ( la ou il ya l'orloge) la tu px baissé ou augmenté le volume. tu click sur la foto du prépherique ( impeut en haut ..juuuuuuuuste impeut "lol") normalament un menu apparait et la tu va dans la rebrique enregetrement tu click sut le microphone (normalment il est activé ) puis tu desactive son amplificateur ( ampli ) ..la je suis sur XP donc desolé si j'ai raté une etape..de toutes facon c'est la que tu trouvera l'amplificaeur du micro. il suffit de le cherché bien