Menu

Outlok ne foncionne erreur 12007 0x800cccod [Fermé]

clelou 4 Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention - 29 juil. 2011 à 12:50 - Dernière réponse : clelou 4 Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention
- 29 juil. 2011 à 17:44
Bonjour,
je n arrive pas a envoyer des mails par outlok
je suis client SFR (neuf avant)

j ai SERVEUR INTROUVABLE

Serveur introuvable. Compte : 'Hotmail', Serveur : 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protocole : HTTPMail, Réponse du serveur : '', Port : 0, Sécurisé (SSL) : Non, Erreur de socket : 12007, Numéro d'erreur : 0x800CCC0D


qq1 a une solution facile à comprendre
je suis débutante

merci
bonne jurnée
Afficher la suite 

5 réponses

^Abel^ 14942 Messages postés jeudi 14 juillet 2011Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - 29 juil. 2011 à 13:17
0
Utile
Bonjour,
Il doit s'agir du serveur sortant mal configuré.
Il doit être smtp.sfr.fr
Voyez ceci :
http://support.microsoft.com/default.aspx?scid=kb;fr;274456
clelou 4 Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention - 29 juil. 2011 à 14:44
0
Utile
2
merci abel - mais çà ne marche toujours pas - je continue mes essais
^Abel^ 14942 Messages postés jeudi 14 juillet 2011Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - 29 juil. 2011 à 14:56
essaie smtp.neuf.fr
clelou 4 Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention - 29 juil. 2011 à 17:44
décidément ca ne veut pas marcher
merci quand même
clelou 4 Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention - 29 juil. 2011 à 17:44
0
Utile
décidément ca ne veut pas marcher malgré ce second essai abel
dommage
merci quand meme et bonne soirée