Demodulateur [Fermé]

Signaler
Messages postés
154
Date d'inscription
vendredi 9 décembre 2005
Statut
Membre
Dernière intervention
30 novembre 2018
-
stewartia
Messages postés
9684
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
-
Bonjour,

je fais des essais. Donc mes branchements sont les suivants : ecran plat, magneto analogique, et démodulateur tnt
j'ai fait les branchements suivant : magnéto sur av2 raccordé au démo
telé avec démo
antenne (interne) sur demo
enregistrement fait avec demo mais voilà au moment du départ de l'enregistrement c'est la télé qui change de chaine (celle de l'enregistrement) et le magnéto ne démarre pas
où est l'erreur
merci
J'ai aussi branché une péritel de la TV au magnéto
merci

3 réponses

Messages postés
9684
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
1945
Réglez le magnéto sur la même plage horaire et pour la source, mettez la sortie TV (qui est connectée au décodeur).
Messages postés
154
Date d'inscription
vendredi 9 décembre 2005
Statut
Membre
Dernière intervention
30 novembre 2018
22
et ben non ça ne veut pas marcher, je peux enregistrer en direct en appuyant sur enregistrement du magneto et regarder autre chaine mais enregistrement programmé non rien !puisque c'est ma télé qui se met sur la chaine à enregistrer alors bien entendu on peut faire enregistrement via le magnetoscope et regarger une autre chaine mais si je veux faire un enregistrement pour une heure tardive (pas encore essayé car j'utilise mon poste qui est dans le salon qui fonctionne sat orange là j'essaie avec ce poste donc mais avec une antenne intérieur et démodulateur)
Messages postés
9684
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
1945
Mettez une réservation de programme sur le décodeur et extinction des feux 1 minute après la fin de l'enregistrement.