"Ouvrir avec" se lance seul au démarrage [Résolu/Fermé]

Signaler
Messages postés
378
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
21 juillet 2012
-
 Gwen -
Bonjour,
J'ai installé Windows 7 récemment et fait toutes mes mises à jour en plus d'installer quelques logiciels. Mais depuis ce soir dès l'ouverture de ma seule session principale: DEUX FENETRES "OUVRIR AVEC..." se lancent seules et ceci à chaque réouverture de session. J'ai donc activé le compte invité et créé un compte standard pour voir. Cependant leur ouverture est normale: Aucune fenêtre ne se lance seule à l'ouverture. Comment arrêter le lancement automatique de la fenêtre ouvrir avec au rédémarrage??
Voici un Rapport ZHPDiag et la Capture écran à l'allumage.



1 réponse

Messages postés
378
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
21 juillet 2012
81
FINALEMENT MON PROBLEME EST RESOLU! J'ai tenté d'ouvrir avec bloc notes histoire de voir quel fichier demandais à se lancer au démarrage. Ensuiste quand le bloc note s'est ouvert j'ai pu constater qu'il s'agissait d'informations de configuration de mes cartes réseau (certainement un des programmes pour booster mes cartes que j'ai installé ^^). J'ai donc fait: fichier ... enregistrer sous, histoire de voir où ce fichier était enregistré. Je l'ai localisé, puis fermé et enfin supprimé en ouvrant le dossier dans lequel il se trouvait. Et depuis.... TOUT EST REVENU À LA NORMALE
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 72330 internautes nous ont dit merci ce mois-ci

j'ai le même problème en récurrent, la dernières fois ne trouvant pas de réponses simple j'avais reboot tout le PC en format usine...
Je test donc votre méthode en croisant les doigts pour que ça marche chez moi aussi.