Menu

PC qui ne boot plus [Résolu/Fermé]

- - Dernière réponse :  DeltflyiPod - 26 mai 2011 à 06:40
Bonjour,

J'ai un petit soucis.

J'ai démonter la carte mère pour savoir de quel format elle était. J'ai tout remonté apparemment comme il faut, mais mon PC ne boot plus. Les trois ventilos (Processeur, Alimentation et Carte Graphique) tournent. Mais rien à l'écran ! Et les ventilos tournent à fond non-stop, alors que dans un démarrage normal ils accélèrent et ralentissent.

J'ai fais quelques tests :

-Enlever carte graphique -> même problème.
-Enlever RAM -> "démarrage" puis arrêt quasi-instantané.
- RAM changer de place -> bips assez longs et réguliers de la BIOS

Je suis à cours d'idées. J'ai peut-être mal rebranché quelque chose, ou abimé...
Si quelqu'un pouvait m'aider ça serait vraiment sympa de sa part. De plus que ce n'est pas le mien, mais celui de mon père et qu'il en a besoin de week-end (comme de par bizarre).

Je suis dégouté. :)

Merci d'avance les gars ! :)



Afficher la suite 

3 réponses

Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
154
0
Merci
Bonjour,


vérifie toutes les connexions et les nappes, quelque chose a du échapper à ton attention.

Essaye aussi de "deselectrifié" en laissant le doigt appuyé sur marche arrêt pendant 2 minutes une fois toutes les sources d'energie coupées ou enleve la pile du bios pendant une heure environ avant de la remettre...débranche également tous les périphériques non indispensables avant le prochain démarrage.

je dois quitter pour ce soir,

a+
Messages postés
172
Date d'inscription
mercredi 25 mai 2011
Statut
Membre
Dernière intervention
6 juillet 2011
13
0
Merci
Décrire la séquence de bips
0
Merci
Merci les gars mon problème est résolu. J'ai changé la RAM de place, enlevé la pile 10 mins et desélectrifié le PC.

Tout marche nickel, a part la BIOS qui au démarrage m'indique "OC Error" ou un message dans le genre.

Merci encore !