[XP] Le 'Glisser-Déplacer' ne fonctionne plus [Résolu/Fermé]

Signaler
-
 cpasmoi -
Bonjour,
Je poste ici car depuis ce matin j'ai un problème...
Le Glisser-Déplacer, qui marchait jusqu'ici, ne réponds plus. Lorsque j'essaie de déplacer un fichier en clicant dessus et en bougeant la souris, rien ne se passe.
J'ai bien sur essayé de l'activer avec les propriétés du bouton démarrer, mais rien n'y fait, ca ne change pas.

En espérant que vous serez attentif à ma requête,
Amicalement,

Nexus.

9 réponses

allez dans l éditeur de registre

dans HKEY_CURRENT_USER/SOFTWARE/Microsoft/Windows/CurrentVersion/Internet Settings/Zones/4

rajouter la clé DWORD l'appeler 180D et lui attribuer la valeur 0.
12
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 74860 internautes nous ont dit merci ce mois-ci

marantz
Messages postés
2
Date d'inscription
lundi 8 décembre 2014
Statut
Membre
Dernière intervention
9 décembre 2014

Bonjour
Après quelques années de retard , mais je viens seulement d 'avoir ce problème , glissez déplacez et collez ne fonctionne plus .
180D était sur 1 , je l'ai remis sur 0 , démarrer le PC . et rien à changer .
Je vais essayer de supprimer cette clé et de la recréer pour voir .

Non ça n' a pas marché .????????????
Excellent.
Merci
Incroyable mais vrai ! Je n'y croyais pas mais ça a marché ! Merci bcp Oby ! (9 ans après...) ;)
Tu semble avoir tous les symptomes du virus lovSan Attends?! Ta tous les symptomes sauf le Compte a rebours...
Écoutez les copains! j'ai eu le même problème que vous..... "Glisser-déplacer" ne fonctionnait plus... et même "copier-coller" me posait quelques ennuis.... çà bloquait parfois .. alors, comme vous j'ai beau cherché une solution sur ce forum et les autres... mais en vain... Soudain, j'ai eu l'idée de restaurer mon registre avant l'apparition du problème.... il m' a suffit quelques clics pour le restaurer... et du coup.. TOUT MARCHE PARFAITEMENT COMME AVANT.... ET "GLISSER-DÉPLACER" et COPIER-COLLER" fonctionnent sans aucun problème! Essayer cette solution.. j'en suis sure que vous serai étonné! bonne chance à vous
hello et urgent ! ou se trouve ce registre afin de le restaurer? merci mille fois
Utilisateur anonyme
Nous n'avons d'une part pas tous un backup du registre et d'une autre pas forcément envie de le restaurer
pareil pour moi

>pas de glisser deposer
>pas de copier coller
>pas de fonction rechercher de windows

C'est quoi ce probleme? qlq1 connait ca ?
merci d'avance
SVP cest ou que je peut trouver ce fameux editeur de registre ???
Messages postés
2
Date d'inscription
jeudi 28 septembre 2006
Statut
Membre
Dernière intervention
2 octobre 2006

Maintenant, j'ai aussi ce problème! La fonction activer le glisser-déplacer à partir des propriétés du menu démarrer est activer, j'ai essayé de la désactiver et de la désactiver et rien n'y fait.

J'espère avoir de l'aide pour ça, Merci.
Bonjour,

J'ai le meme problème, c'est à dire que le glisser/déplacer ne fonctionne plus dans le menu démarrer, et que cocher ou décocher la case "Activer le glisser-déplacer" ne change rien.
Je ne sais pas à quoi cela est du, mais si quelqu'un a une réponse à ce problème, je suis bien intéressé !
Merci d'avance
> Francois
BOnjour !

Chez moi aussi la situation est la même : tout va bien jusqu'à ce que 'pof' je ne sais comment ni pourquoi la fonction "glisser-déplacer" dédaigne fonctionner. Impossible de la réactiver à partir du menu démarrer. Qui plus est, elle est désactivée pour l'ensemble de windows ! Oui, je ne peux rien déplacer, ni fenêtres, ni icones, pas même scroller sur une page internet !
Armojax
Messages postés
1857
Date d'inscription
mercredi 19 janvier 2005
Statut
Membre
Dernière intervention
20 septembre 2019
1 303 > Francois
Hello,

Même chose depuis deux jours : plus de glisser-déposer nulle part : icônes du bureau, Explorateur, ThunderBird... Le paramètre Windows est OK, et la bécane clean a priori.
Si quelqu'un a une piste...
> Francois
moi pareil s'il vous plaît aidez moi ! :s
pareil pour moi looping !!
merci oby tu est mon seul espoir car ça a marché !
Messages postés
33
Date d'inscription
lundi 1 mai 2006
Statut
Membre
Dernière intervention
14 août 2006
68
Le problème s'est résolu tout seul, j'ignore comment.
On peut fermer ce sujet.