1 long + 3 courts [Fermé]

Signaler
Messages postés
13
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
31 janvier 2014
-
beru59000
Messages postés
13
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
31 janvier 2014
-
Bonjour,

Mon pc émet un bip long et trois bip courts; aucune image sur les écrans.
Que faire?

Je m'explique:
Je pense qu'il démarre malgré tout mais comme il n'y aucune image...
J'ai d'abord pensé au clavier, mais après test, le problème ne vient pas de là.
Peut un faux contact entre la carte graphique et la carte mère.
En effet, le démarrage se fait ^parfois correctement sans que je sache pourquoi.

Je suis donc à la recherche d'idée.

Beru

3 réponses

Messages postés
442
Date d'inscription
dimanche 16 janvier 2011
Statut
Membre
Dernière intervention
16 mai 2016
144
Bonjour,

Retire la carte graphique, puis réinsère la bien dans son emplacement (il faut que entendes un "bruit").
Messages postés
13
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
31 janvier 2014

J'ai testé sans résultat.

Je penche pour un faux contact; en fait j'hésite entre cela et prob avec cette carte.

Depuis l'assemblage de ce pc, j'ai le sentiment qu'il y a un souci entre la carte mère et la tour.
Souci de perpendiculaire; quand j'ajoute une carte soit je l'enfonce tout à fait bien
et la connectique se met de travers au niveau de l'arrière; ou l'inverse, c'est à dire bonne sortie au niveau de l'arrière et du coup enfoncement dans la carte graphique pas tout à fait nickel.

Ce matin, le pc a finalement fini par démarrer.
j'avais retiré la prise d'un des deux écrans; sans résultat.
Puis je l'ai remis, et là cette fois ça démarré...
D'ou mon sentiment d'un mauvais contact.

Mais, le problème c'est quand l'ordinateur ne démarre plus, en aucun cas, il a été bougé ou manipulé.

Beru
xsynoptikx
Messages postés
227
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
11 novembre 2015
10
vérifies ta CG si elle est bien insérée horizontalement et revisses fermement.

Ou alimentation qui donne pas assez de jus
beru59000
Messages postés
13
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
31 janvier 2014

Le souci c'est que, comme je l'a dit, il y a un souci pour l'enficher à fond et en même temps mettre bien en face les sorties derrière l'ordi.
Je vais réessayer quand même.
beru59000
Messages postés
13
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
31 janvier 2014

Je te remercie. J'ai lu tout ça attentivement

Le tendance est à la remise en cause de la carte graphique. Le souci c'est que le côté aléatoire de la panne.

Ou alors un mariage devenu conflictuel après trois ans entre la carte mère (asus p5) et la CG (GeForce 8600gt)!

Je dois changer de config dans un an, alors changer de carte graphique maintenant...