Mon ipod neuf ne s'allume que lorsqu'il est branché [Fermé]

- - Dernière réponse :  Profil bloqué - 17 mai 2011 à 11:20
Bonjour bonjour,

J'ai un problème avec mon ipod. C'est un ipod nano 4eme génération 8G. Je l'ai reçu ce matin donc il est tout neuf. J'ai réussit a le brancher sur l'ordinateur et a mettre les musiques dessus mais la batterie ne se charge pas complétement alors qu'il est branché depuis plus de 5h. Et si je le débranche, je ne peux pas l'allumé. Il n'y a rien a faire il ne repond pas... Dites moi comment je peux faire je tiens beaucoup a cet objet et comme je pars pour l'etranger dans quelques jours je voudrai éviter de passer par une réparation :/
Merci beaucoup



Afficher la suite 

5 réponses

Messages postés
65
Date d'inscription
dimanche 6 février 2011
Statut
Membre
Dernière intervention
24 août 2012
5
0
Merci
jette le et achete toi un commodore 64
Euh ouai si tu me le paye j'veux bien ^^
vicvance20
Messages postés
65
Date d'inscription
dimanche 6 février 2011
Statut
Membre
Dernière intervention
24 août 2012
5 -
tu sais c'est quoi au moins ??
Maintenant oui. Et du coup non merci
Tifortune
Messages postés
4404
Date d'inscription
vendredi 3 avril 2009
Statut
Membre
Dernière intervention
1 juillet 2014
1047 -
HAHA !
Serieusement, je donnerais bien mon iPod touch contre un Commodore, moi !
Cet objet est mythique ! Et vaut une petite fortune, au passage ;)
0
Merci
Bonjour,

A mon avis tu as un problème de batterie. Elle ne prend pas la charge car elle doit être trop basse en tension, et ton chargeur n'est pas assez puissant pour la lancer. Normalement, en sortie d'usine il doit y avoir une charge de contrôle qui permet de le lancer.
Contactes le SAV pour un échange.
Messages postés
4404
Date d'inscription
vendredi 3 avril 2009
Statut
Membre
Dernière intervention
1 juillet 2014
1047
0
Merci
restaure le
0
Merci
J'ai essayé de restaurer mais ça n'a rien changé. Mais j'ai pu procédé a un échange donc tout est réglé :) Merci !
0
Merci
résolu alors ?!?!