Démarage Win 7 très très long (30 à 45 min) [Fermé]

Signaler
-
 Profil bloqué -
Bonjour,

j'arrive pas a résoudre mon problème de démarrage de mon PC.

Il s'agit d'un portable TOSHIBA HARMAN/KARDON et lors du démarrage il met bien entre 30 min et 45 min à démarrer.
Une fois démarré aucun problème tous roule comme sur des roulettes (pas de lag, pas de lenteur, ...)

J'ai tenté de supprimer les derrière maj de Windows, les dernières applications installés mais rien ne change.

J'ai également désactivé des outils dans MSCONFIG.

J'ai fais plusieurs scan antivirus avec différent anti-virus.

Voila je suis un peu a cours d'idée.

Ma dernière tentative était de lancer un contrôle du disque au démarrage de Windows mais j'ai l'impression que cela ne se lance pas au démarrage.

Si vous avez des idées je suis preneur.

Config du PC :
- Win 7 64Bit
- 4 GO de ram
- 1To de disque dur


Merci d'avance

10 réponses

Messages postés
89
Date d'inscription
dimanche 4 mai 2008
Statut
Membre
Dernière intervention
1 janvier 2012
11
bonsoir

Vérifie les parametrages de ton antivirus

saluons , ta patience ! faut te faire à l'idée que ton pc et le plus lent depuis que j'ai connue le zx80 . Lol ,click sur le lien signaler et mets en virrus/sécurité
Je l'ai désinstallé car je pensais que c'était lui qui posait problème mais ça n'a rien changé.

C'est une horreur pour tester car il me faut a chaque fois attendre 30 a 45 min (Grrr!).
bonjour , si tu n'y arrive pas, tu as ça

http://www.commentcamarche.net/faq/
17839-restaurer-un-ordinateur-toshiba-a-son-etat-d-usine
Messages postés
47
Date d'inscription
mercredi 9 février 2011
Statut
Membre
Dernière intervention
10 juin 2013
8
je compati avec toi pour l'attente. mai kan t'as desinstaller ton antivirus tu l'as fais avec koi ?? utiliz un programme de desinstallation pour ke la base de registre soi oci clear. et si ça pas, restaure ton pc à l'etat d'usine
j'ai désinstallé avec le unistall.

Sinon j'ai fait un CCLEANER pour réparer la base de registre et nettoyer le PC mais toujours pas mieux.

La je viens d'exécuter Windows en mode diagnostic et la il démarre normalement.
Je viens de le remettre en démarrage normal et la ça fait 10 min que j'attends.
Je sais pas si c'est un virus mais aucun anti virus le trouve.

J'ai pas testé avec kapersky.
Messages postés
135
Date d'inscription
mercredi 12 janvier 2011
Statut
Membre
Dernière intervention
9 novembre 2014
10
bonjour, essaie de faire les mise à jour en mode sans echec
Profil bloqué
je crains que cela le fasse encore + ramer car la on ajoute des fichier
dvi43
Messages postés
135
Date d'inscription
mercredi 12 janvier 2011
Statut
Membre
Dernière intervention
9 novembre 2014
10
disons que si c'est une Maj qui passe pas elle aura plus de chance de passer en mode sans echec non ?
Profil bloqué
ptetre ... et en mode ss echecs cela ram moins

il s'agit d'un virus ou si tu a kasperski cela est "normal"

ben moi j'ai eu ca sur xp ... mais mintenant je suis macusers avec mon ibook g4 car ras le c.. de windaube c'est vrais quoi tjrs des bug , problemes, lenteur sur windows sans conter les pilote on mais un souris le temps que windows trouve a installer un modi pilote on a le temps de s'endormir sur mac paff on branche la souris 10 centiemmes de seconde aprés on peut l'utiliser donc voila mac c mieux (mais windows coté application c mieux)