Menu

Openoffice, désactiver la "numérotation" auto [Résolu/Fermé]

- - Dernière réponse : UsulArrakis
Messages postés
7440
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
17 novembre 2017
- 1 avril 2011 à 14:48
Bonjour,
Sur OpenOffice, quand j'écris:
1.
En appuyant sur entrée pour retourner à la ligne, j'ai automatiquement un:
2.
J'aimerais savoir comment désactiver ça. Merci.

Afficher la suite 

2 réponses

Messages postés
423
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
14 janvier 2013
140
0
Merci
Bonjour,
Faites Outils, options d'autocorrection, onglet options, décocher la case Appliquer la numérotation symbole.
Validez.
Vérifier sur Format, autocorrection, pendant la frappe.
Bon week end
Messages postés
7440
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
17 novembre 2017
2507
0
Merci
salut
chez moi la case est cochée et je n'ai pas la création automatique de la numérotation

edit : autant pour moi ça le fait si on met un espace après le . de 1.


(_Usul d'Arrakis
Serial_Dreamer_)