Menu

[WORD] Problème de marges [Résolu/Fermé]

thomas - 13 mars 2006 à 10:55 - Dernière réponse :  Nuji
- 9 févr. 2018 à 09:42
Bonjour à tous,

Je sais pas ce que j'ai touché mais sur mes document word il n'y a pous de marges verticales. Le document commence juste sous le bord supérieur de la page et pas avec une marge. Comment restaurer la marge?

J'ai essayé avec l'espece de barre de défilement à gauche mais ça donnr rien.

D'ailleur c'est quoi le bouton au dessus de cette barre qui change de motif quand on clique dessus?


merci!!!
Afficher la suite 

48 réponses

Meilleure réponse
Loïc OUVRARD - 30 juil. 2007 à 15:54
128
Merci
J'ai eu le même problème, mais l'explication ci-dessus n'a rien résolu. En fait j'utilise tout le temps le mode "page" pour l'affichage, et il y a une fonction que j'ignorais qui permet de supprimer l'affichage des marges hautes et basses simplement en cliquant juste entre deux pages consécutives d'un document, quand le pointeur devient deux flèches verticales en vis-à-vis. J'avais dû cliquer là par inadvertance dans un document et du coup, tout nouveau document se présentait de la même manière, sans marge haute ni basse. Pour résoudre mon problème j'allais rechercher d'anciens documents qui n'avaient pas ce formatage. Mais si j'avais créé un document nouveau, il serait apparu à l'écran sans marge, mais à l'impression, ça aurait été OK.

J'ai trouvé ma solution à http://www.jgas.net/index.php?option=com_content&task=view&id=3&Itemid=40 C'est une entreprise privée apparemment, je n'ai aucun rapport avec eux mais c'est une page d'astuces qu'ils offrent gentiment. Et je n'ai pas l'habitude de donner des astuces sans citer ceux chez qui j'ai trouvé la solution.

Loïc
Metz

Merci Loïc OUVRARD 128

CCM a aidé 24508 internautes ce mois-ci

MERCIIII Truc de fou
Merci car j'ai eu ce problème et ne savais pas comment m'en sortir. Merci.
Merci merci merci merci !!!!!!! Ça fait des années que je m'agace quand certains documents s'ouvraient comme ça ! Et aujourd'hui, j'ai compris comment faire grâce à vous ! Merciiiiiiii !! ^^
je confirme vous êtes mon héros
1.000 merci, ça me rendait dingue !!
mabrouklepoux - 16 sept. 2007 à 20:01
66
Merci
si tout ce qu'il y a la dessus ne suffit pas:
inserer une nouvelle page, et venir se placer entre la page 1 et la 2
le curseur réagit, double cliquez, c'est oublié !
Merci pour les conseils!!Cela fait plusieurs jours que je cherche en vain.C'est la première fois que cela m'arrive.Val
Merci !! C'est ton dernier commentaire qui m'a sauvé ma mise en page !
réponse efficace, rapide, merci beaucoup!!
Merci beaucoup ! c'est la solution la plus simple et la plus efficace que j'ai trouvé !
Merci beaucoup !!
croise 426 Messages postés vendredi 14 octobre 2005Date d'inscription 4 avril 2007 Dernière intervention - 13 mars 2006 à 11:06
5
Merci
Bonjour,

tu vas dans fichier mise en page et tu cliques sur Par Défaut... en bas à gauche. Ca devrait remettre tes marges haute et basse à 2.5cm sinon tu paux les modifier manuellement.

@+
5
Merci
http://office.microsoft.com/...

Symptômes

Lorsque vous ouvrez un document, est-ce que le point d'insertion est placé dans le coin supérieur gauche de la page, comme s'il n'y avait aucune marge supérieure ?
Cause

Si vous lisez le document en mode Page et que toutes les pages apparaissent tronquées, sans marge supérieure ni inférieure, l'option de masquage des espaces entre les pages a été activée.
Résolution

Si les marges supérieure et inférieure ne s'affichent pas, vous pouvez les restaurer en pointant et cliquant dans le document ou en utilisant l'onglet Vue.


Lorsque les marges supérieure et inférieure ne s'affichent pas, pointez en haut ou en bas d'une page jusqu'à ce que le pointeur prenne la forme d'une flèche à deux pointes, puis double-cliquez.
Lorsque vous affichez un espace entre les pages, les marges supérieure et inférieure sont visibles dans leur intégralité.
bonsoir, cela ne fonctionne toujours pas
3
Merci
Merci à Loïc OUVRARD pour ses explications qui m'ont permit d'aller de l'avant!

Max
Dans option/ Affichage, cocher "espase entre les pages en mode page"
J'ai galèré aussi ppfff
au top, merci à toi !
1
Merci
Précisions: pour les marges horizontales c 'est bon: ya une partie grisée dans la barre au dessus du document à gauche et à droite de cette barre.

Mais pour la barre verticale, tout est blanc et pas de partie grisée pour faire la marge...
0
Merci
merci!!!!!!!!! ça marche