Station météo Auriol Z29536 [Résolu/Fermé]

Signaler
-
automnale60
Messages postés
1
Date d'inscription
dimanche 6 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016
-
Bonjour,
J'ai cette station météo qui fonctionne fort bien sauf l'affichage "19" (pression atmosphérique de l'heure précédente) qui reste désespérément sur la valeur "0".
Il me semble pourtant avoir suivi le mode opératoire pour la création d'un historique (history/weather, 3sec,...)
Quelqu'un pourrait m'aider ?
Par avance merci !
pol

3 réponses

Moi c'est la T° extérieur qui ne s'affiche pas???? Sauf si je mets l'émetteur tout près, il capte alors la T° pdt un certain temps et ensuite ne la capte plus???? J'y comprends rien
55
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86507 internautes nous ont dit merci ce mois-ci

automnale60
Messages postés
1
Date d'inscription
dimanche 6 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016
> monegib
Quand on change les piles des deux appareils ( sonde ou station ) ou de l'un des deux , il est indispensable de recommencer exactement la procédure de mise en service , comme lors de la première installation . J'ai appliqué ce conseil trouvé dans la notice d'une station " haut de gamme " à mon Auriol Z29962A , de chez Lidl et...ça marche !
J'espère pouvoir aider quelqu'un...tôt ou tard.
moi aussi j'ai un problème, la température extérieure ne s'affiche déseséremment pas !!
pourtant la sonde extérieure affiche bien la température
c'est à n'y rien comprendre
> NJ
Bonjour,
Pas très clair comme explication de problème NJ...
Tu dis que la température extérieure ne s'affiche pas....et tu dis aussi que la sonde affiche bien la température...il faut comprendre quoi exactement ?
A titre indicatif, il faut savoir qu'il y a un bouton "chanel/ search" qui permet d'être soit en température extérieure (sonde) soit en température intérieure (appartement)
Et si, après avoir fait le montage des piles comme décrit dans la notice, cela ne fonctionne tjs pas, "satisfait ou remboursé", c'est pendant combiende temps chez Lidl ? 15 jours, ou 1 mois, je sais plus...si tu es encore dans les temps, tu rapportes l'engin, te fais rembourser et tu en reprends une autre...s'il en reste....Sinon, ils ont un SAV de 3 ans qui est super...même si cela se fait par téléphone, cela fonctionne très bien et en plus les communications sont gratuites !
Bonne journée...
j'ai le même problème avec la temp"rature exterieur pas de lecture sur le cadran
j'ai déjà essayé plus d'une fois, lorsque l'appareil principal et la sonde extérieure sont l'un à côté de l'autre, tout va bien. ne fois que la sonde extérieure est éloignée de la station, même en restant dans la maison, la tempéreture n'est plus affichée??? J'y comprend rien.
Merci de votre aide
Thierry
RTFM,
dans la doc :
Appuyer 2-3 secondes sur le bouton "CH" à l'arriere de la station, celle ci va rechercher les sondes exterieures.

http://mesnotices.fr/314159.php?k=7f42939999b69feb2caf84deb75db815&ID=4255147&q=AURIOL%204-LD2630