Menu

[Open Office] Problème avec images [Fermé]

baptbapt - 8 mars 2006 à 19:40 - Dernière réponse :  SPCFurtif
- 12 mai 2018 à 22:14
Bjr ou Bsr,
Je viens de migrer sous Open Office, et je n'arrive pas à afficher des images, il y a l'emplacement avec le nom de la photo mais pas de photo.
Du temps où j'étais sous Office 2003, j'avais un fichiers avec pleins d'images (copie d'écran), elles n'apparaisse pas en ouvrant avec Open Office.

Qui à la solution ?
Afficher la suite 

25 réponses

Meilleure réponse
26
Merci
bonsoir,

il y a peut-être une solution: vas dans outils>options>openoffice.org>affichage ou openoffice.org writer>affichage pour vérifier les options d'affichage en service.

à plus!

Merci vincent 26

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 26077 internautes ce mois-ci

merci!!! une manip toute simple et ça re-fonctionne!!
pareil, trop merci :)
Le consanguin du nord - 15 mars 2017 à 14:44
Merci le sang, tu m'as aidé d'une aide sans faille pour ma svt.
Un grand merci pour la solution super
Eh ouais...! Les options, les paramètres... suffisait d'y penser ! Merci Vince' ! d;
6
Merci
Deux ans après, ca a résolu mon problème ^^ Merci Vincent :)
et deux ans et un mois après, le mien :) Merci bien.


PS. *Phew* qu'est ce que c'est agréable un forum où on peut encore poster sans inscription ;)
stef > hubbrett - 5 juin 2008 à 10:54
salut à tous .... pareil pour moi

la mémoire, faut la garder dans les forums .... la notre disparait trop vite

Merci
neoselen > hubbrett - 14 mars 2010 à 03:15
ça tu l'as dit ^^ je poste sur environ 1 forum par probleme que je rencontre lors du bidouillage de mon pc,ben rien de mieux que ce site ^^ firefox permet aussi de retenir les mots de passe également et de les chiffrer ^^
4 ans après le mien, aussi

merci
4
Merci
Une fois que c'est fait ca paraissait tout simple... N'empêche, je plussoie le merci!
1
Merci
Merci, Vincent,

Mes images sont revenues grâce à ton conseil.

Merci, merci, merci !!!

:-)

Amitiés,

Elena.
0
Merci
Merci beaucoup c'est un grand soulagement Jean Luc
genial ça marche
0
Merci
Merci pour le conseil ! Sauvé, je suis sauvé :-)
0
Merci
l'orsque je confectionne des diaporama ou que j'en reçois à l'écran lorsque je veux visionné les diapos l'écran reste blanc et quand je clic pour terminer effectivement les images ont avancé. la musique je l'entends très bien ,mais pas d'images. y a t'il une solution pour open office impress.
0
Merci
hé bien, cela fait je sais pas combien de temps que je galère, un grand merci et bonne continuation.
celia emin - 16 nov. 2011 à 21:00
0
Merci
merci, ca vient de m'enlever une sacrée épine du pied !!
lylna30 1 Messages postés mardi 22 janvier 2013Date d'inscription 22 janvier 2013 Dernière intervention - 22 janv. 2013 à 11:13
0
Merci
Bonjour,

Je vous expose mon problème ,lorsque j'insère des image sur open office et qu'ensuite j'enregistre et ferme ma page enregistrée puis je re-ouvre cette page mes images ont disparues tout du moins elle sont transformées je pense en html chiffre et lettres rouges disposeés (e) à la verticale ,du coup je suis obligé de tout recommencer et cela fait depuis plusieurs mois que j'ai ce problème .
Je ne sais pas comment le rétablir
Est ce que quelqu'un pourrait m'aider s'il vous plait ?
Merci d'avance !
Lylna