Menu

Ctrl+alt+sup ne marche pas!!!! [Fermé]

fanny - 25 févr. 2006 à 20:41 - Dernière réponse :  belllysa
- 21 juin 2012 à 22:44
bonjour,

mon pc rame, et quand je fais control+alt+supp pour voir les programmes en cours , aucune fenétre ne s'affiche..

si quelqu'un peut m'aider

merci d'avance
Afficher la suite 

23 réponses

Meilleure réponse
jmber 2730 Messages postés mardi 11 octobre 2005Date d'inscriptionContributeurStatut 17 janvier 2011 Dernière intervention - 25 févr. 2006 à 20:43
18
Merci
Bonsoir, essaye un peu click droit sur ta barre des tâches ( a coté de demarrer) puis gestionnaire des taches

Merci jmber 18

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22581 internautes ce mois-ci

4
Merci
je viens d'essayer ds ma barre des taches mais rien...
Fisherprice 1445 Messages postés dimanche 15 août 2004Date d'inscriptionContributeurStatut 23 mars 2008 Dernière intervention - 25 févr. 2006 à 20:50
Salut!!

Il s'agit surement d'un virus

" Pour Windows XP édition familiale :
Ouvrez regedit (Démarrer, Exécuter... puis tapez regedit)
Allez dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Cherchez la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l'accès au gestionnaire des tâches est désactivé). Donnez lui la valeur 0.

Pour Windows XP édition professionnelle :
Ouvrir la stratégie de groupe (Démarrer puis Exécuter... et tapez gpedit.msc).
Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré. "

Et biensur, un bon nettoyage ...
titi > Fisherprice 1445 Messages postés dimanche 15 août 2004Date d'inscriptionContributeurStatut 23 mars 2008 Dernière intervention - 13 nov. 2008 à 18:40
je ne trouve pas la cléDisableTaskMgr yake 3 truc 1 (par defaut) sans valeur ; NoDispBackgroundPage de valeur 1 et NoDispScrSavPage que doisje faire meci davanse!!
jmber 2730 Messages postés mardi 11 octobre 2005Date d'inscriptionContributeurStatut 17 janvier 2011 Dernière intervention - 25 févr. 2006 à 20:51
3
Merci
Alors on va le faire par la base de registre :

Pour Windows XP édition familiale :
Ouvrez regedit (Démarrer, Exécuter... puis tapez regedit)
Allez dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Cherchez la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l'accès au gestionnaire des tâches est désactivé). Donnez lui la valeur 0.

Pour Windows XP édition professionnelle :
Ouvrir la stratégie de groupe (Démarrer puis Exécuter... et tapez gpedit.msc).
Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré.



@+jmber 
L'entraide est précieuse...
fanny > jmber 2730 Messages postés mardi 11 octobre 2005Date d'inscriptionContributeurStatut 17 janvier 2011 Dernière intervention - 25 févr. 2006 à 22:14
je vais voir si je suis "infectée et je vous tiens au courant..

merci de votre aide précieuse..
Utilisateur anonyme > fanny - 25 févr. 2006 à 22:35
Salut,

je te donne rendez vous au forum virus/sécurité :-)

Faites comme Jmber c'est plus facil
bonjour, j'ai suivi la démarche, mais il n'y a pas de systèm, juste un dossier explorer!! comment je peux faire? merci.
Bonjour, j'ai le même problème que veganina, pas de system, seulement explorer et ComDlg32... Que faire?