Menu

Désactiver l'ouverture automatique de skype [Fermé]

- - Dernière réponse :  GALAND - 2 déc. 2018 à 10:59
Bonjour,
merci ninamil, mais ou trouver le menu , compte >deconnecter
g pas trouver et le probleme persiste
merci de m'envoyer un autre methode ou m'expliquer mieux la première methode



Afficher la suite 

8 réponses

Meilleure réponse
150
Merci
Yop, petite astuce pour ceux pour qui ca ne marche pas:
Clique sur le bouton démarrer dans le menu qui s'ouvre, tu cliques sur "executer" Ensuite, dans la fenêtre qui s'ouvre, tape msconfig , puis met ok. (ou appui sur entrée). Ensuite, dans msconfig, tu as un onglet "démarrage". Tu cliques dessus. une liste va apparaître. Décoche Skype, et met OK. Si l'outil demande de redémarrer, accepte.

Merci Utilisateur anonyme 150

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM a aidé 29496 internautes ce mois-ci

Merci beaucoup pour le conseil que vous avez donner ces super merci encore
Un gros gros MERCI !!! J'étais bin tanné de voir ce programme que j'utilise rarement ouvrir à chaque démarrage.
Merci, c'est simple mais fallait le savoir. Et comme un qui sait vaut mieux que 10 qui cherchent, encore merci ! ! !
Merci de cette astuce, sinon que Skype ne figure pas dans la liste !
Plus simple: ouvrir CCleaner* / clic sur "Outils" (colonne de gauche) / Clic sur Démarrer / Décocher "oui" devant Skype/ et le tour est joué !
  • Je pense qaue tout le monde a installé CCleaner.
Messages postés
45
Date d'inscription
jeudi 17 février 2011
Dernière intervention
13 février 2013
37
Merci
pour ne pas lancer Skype au démarrage de Windows ?

Outils --> Options --> Décocher "Lancer Skype au démarrage de Windows"
Cette solution ne semble plus fonctionner. Même avec la case décochée, Skype se lance. Une seule solution s'impose : désinstaller Skype !
En fait, il faut se connecter a son compte skype et ensuite Outils --> Options --> Décocher "Lancer Skype au démarrage de Windows"
> Etienne -
Simple et génial
15
Merci
j'ai la même config, et pour avoir l'option "lancer Skype au demarrage", il faut se connecter sinon effectivement y'a pas l'option.
Donc faut le lancer, se connecter, et ensuite seulement, on a accès a "outils / options" puis décocher la case "lancer skype au démarrage de windows"
4
Merci
pour skype 5. lancer skype puis decocher lancer skype au démarrage ..."
3
Merci
je suis sous 7 et j'ai la version 5.10.0.115 et je n'ai pas d'option "Lancer skype au démarrage" Alors je fais comment ?!
Se connecter pour avoir accès à l'option !
1
Merci
C'est très simple, il suffit (comme l'on dit mes collègue précédemment), d'aller dans "Outils > Option > Généralités > Paramètres Généraux".
La c'est le troisième "cache" (juste en dessous de "Me montrer absent au [...]").
grand merci
1
Merci
2ème solution: télécharge http://www.trendsecure.com/portal/fr/_download/HJTInstall.exe] Hijackthis sur ton Bureau.
Cet outil va te permettre de faire une liste des logiciels qui s'ouvrent au démarrage. Une fois le téléchargement terminé, ouvre hijackthis et fais le scan "do a system scan only" ensuite choisis la ligne Skype , fais fix checked puis accepte et redémarre le pc
Bonsoir,
J'ai une question : Si on désactive Skype au démarrage, j'imagine qu'on ne reçoit plus de messages écrits, ni d'appel, ni de demande de contact, faut bien que Skyoe soit lancé si on veut recevoir les demandes, non ? (si la personne a envoyé un message, ou une demande pendant ce tps là) ?
Merci d'avance.