Menu

Connexion a été refusée par le serveur proxy [Résolu/Fermé]

Messages postés
3
Date d'inscription
vendredi 11 février 2011
Statut
Membre
Dernière intervention
20 avril 2011
- - Dernière réponse :  BOB22 - 7 juin 2019 à 18:30
Bonjour,

Je n'arrive plus à me connecter à internet avec Firefox alors que c'est toujours possible avec Internet Explorer. Quand j'ouvre Firefox, on m'indique que :

La connexion a été refusée par le serveur proxy
Firefox est configuré pour utiliser un serveur proxy mais celui-ci n'accepte pas les connexions.

* Vérifiez que les paramètres du proxy sont corrects

* Contactez votre administrateur réseau pour vous assurer que le serveur proxy
fonctionne.

Pour préciser, mon PC a été infecté, j'ai fait une analyse et supprimé le virus, il fonctionne actuellement correctement. Ayant constaté ce problème avec Firefox, je l'ai désinstallé et réinstallé mais le problème subsiste.

Merci d'avance de me répondre.



W.
Afficher la suite 

9 réponses

Meilleure réponse
Messages postés
29060
Date d'inscription
samedi 6 décembre 2008
Statut
Contributeur sécurité
Dernière intervention
18 juillet 2013
2173
250
Merci
bonjour

vérifie ceci

Sous Internet Explorer :

Lancez Internet explorer
Allez dans le menu Outils d'Internet Explorer
Cliquez sur Options Internet, puis sur l'onglet Connexions, puis sur Paramètres réseau.
Cochez : ne pas activer de Serveur proxy...

Sous Firefox :

Lancez Firefox
Allez dans Outils
Puis Options
Activez l'onglet Réseau
Cliquez sur Paramètres
Et choisissez l'option: Pas de proxy
Cliquez sur Ok

Dire « Merci » 250

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40360 internautes nous ont dit merci ce mois-ci

merci
probleme resolu
Merci, pb résolu au moins pour Firefox :-)
Merci, votre aide est grandement apprécie
Merci beaucoup ! J'avais ce problème. Résolu grâce à vous !
24
Merci
Bonjour.

J'ai depuis une semaine le même problème de détection de proxy sur Firefox.
J'ai résolu le problème en cochant "pas de proxy". Cependant à chaque fois que j'éteins mon ordinateur je suis obligé de refaire la manip'.

Si quelqu'un a une solution je suis preneur, c'est pas que c'est vraiment handicapant, mais assez lourd quand même.

Merci d'avance.
moi c'est pareil
Moi c'est pareil!!!!
j'ai le meme soucis et je trouve pas de reponse sur le net. si quelqu'un a un lien ou autre merci d'avance
fran26
Messages postés
3
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
11 juillet 2016
-
GE-NIAL!!! Depuis des semaines, je me débattais avec ce problème,: merci, ça marche!
Messages postés
3
Date d'inscription
vendredi 21 mars 2014
Statut
Membre
Dernière intervention
27 mars 2014
23
Merci
Bonjour,
c'est juste un petit problème dans ta configuration windows
Il faut que tu ailles dans:
1) panneau de configuration
2) réseau internet
3) options internet
4) onglet connexion
5) paramètres réseau
6) décocher la case utiliser un serveur proxy

Voilà j'espère que ça va t'aider
Ronnie
18
Merci
Dsl ca ne marche pas avec moi pourkoi?
5
Merci
Merci beaucoup pour les infos j était un peut desespere
Messages postés
19
Date d'inscription
samedi 16 novembre 2013
Statut
Membre
Dernière intervention
16 janvier 2015
4
Merci
Merci pour ces infos bien detaillés!!!
3
Merci
Merci ca fonctionne...