Menu

Peripherique audio non activé [Fermé]

foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 18:39 - Dernière réponse : foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention
- 8 févr. 2011 à 17:27
Bonjour a tous
voila j'ai formatée mon pc qui dispose d'un windows vista et a ma grande surprise quand mon pc a redemarrer le son ne fonctionner plus un petit icone en bas a droite ( a coter de l'horloge)m'indique que le periphernique nes pa activer. j'ai tous essayer ( jestion des perripherique etc) mais quel que chose me trouble plus que tous c'est que g vue sur un autre forum qu'il faut aller dans executer et taper service.msc et de demarrer tous ce qui depent de audio windows alor j'arrive a tous demarrer sauf gennerateur de point de transmision du service audio quand j'essaye de le demarrer une erreur 1068 aparais
merci d'avance ;)
ps:Sans le son je peu pas jouer a coll of duty sur mon pc ...


Afficher la suite 

15 réponses

menu65 5178 Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 7 févr. 2011 à 18:41
+1
Utile
salut

depuis le formatage tu n'a plus les drivers audio
il faut aller les télécharger chez le constructeur du pc et/ou de la carte mère
Cette réponse vous a-t-elle aidé ?  
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 18:47
+1
Utile
merci d'avoir repondu aussi vite mon pc est un acer t 180 j'ai deja ete sur leur site mais sa fonctionne pas
Cette réponse vous a-t-elle aidé ?  
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 18:50
0
Utile
5
personne aurai une reponce pour moi ???
menu65 5178 Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 7 févr. 2011 à 18:54
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 18:55
peu etre que j'ai mal chercher je vais voir et te rendre une reponce merci
menu65 5178 Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 7 févr. 2011 à 18:59
le driver est realthec
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 19:08
le driver et en cour de telechargement
mais es que le fait que mon windows soit a la base un xp a une influance sur ce probleme ?
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 19:24
je vien de redemarrer mon pc en bas a droite il m'indique que le driver c'est instalet correctement mais toujour le meme probleme ... que faire ?
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 19:47
0
Utile
personne pour m'aider ???
jmp59 29352 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 7 févr. 2011 à 21:24
0
Utile
Bonjour,

Dans le Gestionnaire de périphériques y a-t-il "du jaune" ?
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 21:33
0
Utile
help me
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 21:55
0
Utile
2
oui il trouve deux peripherique un avec du jaune et l'autre sans mais en tout cas le son fonctionne pa je vais craquer ...
menu65 5178 Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 8 févr. 2011 à 11:33
périphérique en jaune = pas de drivers
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 8 févr. 2011 à 12:38
ads instant hd tv a pas de driveur mais je ne croi po que c'est a cause de sa que je n'es pa de son
foresto 74 Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 8 févr. 2011 à 17:27
0
Utile
un peu d'aide svp