Ordinateur portable [Fermé]

Messages postés
2
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
4 février 2011
- - Dernière réponse : Nabla's
Messages postés
18237
Date d'inscription
mercredi 4 juin 2008
Statut
Contributeur
Dernière intervention
28 avril 2014
- 4 févr. 2011 à 17:54
Bonjour, je possede un hp pavilion zv 6131 de 2005 qui a un probleme d'alimentation secteur/batterie . quand je branche l'ordi sur le 220v et que je l'allume, il devrait normalement se mettre directement en mode secteur mais il reste en mode batterie et ne se recharge donc pas , par contre quand je l'eteint et que je le laisse branche il recharge la batterie , quelqu'un aurait il une reponse au probleme , merci d'avance



Afficher la suite 

2 réponses

Messages postés
18237
Date d'inscription
mercredi 4 juin 2008
Statut
Contributeur
Dernière intervention
28 avril 2014
2800
0
Merci
Le transfo ne doit plus fournir assez de jus. Essayes d'emprunter un transfo à un ami pour voir si ca marche mieu
Messages postés
2
Date d'inscription
vendredi 4 février 2011
Statut
Membre
Dernière intervention
4 février 2011
0
Merci
ok je vais essayer tu dois avoir raison car il n'est pas chaud alors qu'il est branche en permanence merci
Nabla's
Messages postés
18237
Date d'inscription
mercredi 4 juin 2008
Statut
Contributeur
Dernière intervention
28 avril 2014
2800 -
c'est uen simple hypothèse. Ca peut aussi venir d'un gros pb sur ta carte mère, mais je préfère commecner par les choses les moins galères ;)