Nouvelle vesion wlm pour XP [Fermé]

Signaler
-
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
-
Bonjour, ce matin je ne puis me connecter sur mon wlm version 2009, on me demande d'installer nouversion version
mais cette nouvelle version n'est comtpatible qu'avec Vista ou Window7

Que me conseillez vs? attendre ou télécharger ? y a t il un risque



1 réponse

Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
976
Salut !

Normalement, un logiciel ne se bloquera jamais si vous ne mettez pas à jour (surtout pour un logiciel gratuit comme WLM).

Mais si vous voulez utiliser un autre logiciel, je peux vous conseiller Pidgin