Menu

Autoradio 6000 CD Ford ne s'allume pas [Fermé]

jinyami - 2 janv. 2011 à 20:03 - Dernière réponse :  jinyami
- 3 févr. 2011 à 21:41
Bonjour, j'ai acheté une Ford Ka il y a quelques semaines, et j'ai un probleme que je n'ai pas su résoudre, a savoir mon autoradio.
Il s'agit donc d'un 6000 CD, lorsque je l'allume l'écran s'allume, mais rien ne s'affiche a l'écran et aucun son de se fait entendre des HP.
J'ai éssayé plusieurs solution (a savoir le fait de rester appuyer sur "6" en l'allumant) mais rien du tout...

Par contre quand je reste appuyer sur "1" et "6" un texte s'affiche a l'écran ( 50701940 puis DP MV 5H et 09-00-00 ) et quand je reste appuyer sur "4" et "6" j'ai le test sonore (il cherche une station radio et test les HP et cela fonctionne)

Mais rien d'autre.
Que puis-je faire (a part passer chez Ford directement) ?

Merci d'avance.
Afficher la suite 

2 réponses

-1
Utile
Bonjour.
J'ai aussi un problème avec le 6000 Cd sur ma Fiesta: il me demande le code que j'ai en ma possession. Lorsque je valide avec la touche 5, l'autoradio s'éteind 2 secondes, puis se rallume en me demandant à nouveau le code. comment faire?
-1
Utile
Je suis désolé, mais j'ai finalement changé completement l'autoradio pour en mettre un qui n'a plus rien à voir avec Ford, le mieux serait de passer chez Ford directement, ou comme moi: de changer l'autoradio même, vraiment désolé de ne pas avoir pu t'aider.

Tout de même, est ce que le code est vraiment le bon, n'as t'il pas été changé (sur le mode d'emploi de mon autoradio, un autre code avait été écrit dedans et l'ancien baré) ou bien est-ce l'autoradio d'origine de la voiture, ou un autre (mais le meme modele) qui a été changé ?
comme dit le mieux serait de passer chez Ford directement, ils peuvent surement faire quelque chose, du moins je pense, mais après ca a surement un prix, que j'ignore.

Désolé encore et bonne soirée.