Ecran Vert sur Youtube??? [Résolu/Fermé]

Messages postés
42
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
30 décembre 2010
- - Dernière réponse : ericdisco
Messages postés
31
Date d'inscription
lundi 8 juin 2015
Statut
Membre
Dernière intervention
9 juin 2015
- 9 juin 2015 à 09:08
Bonjour,


Je souhaite resoudre un probleme sur mon ordinateur. Loraque je veux visionner une video sur youtube ou dailymotion j'ai un ecran vert qui s'affiche. J'ai le son sans l'image. SVP dites moi pourquoi et quoi faire.
Merci d'avance.
Afficher la suite 

4 réponses

Meilleure réponse
2
Merci
Faire le clique droit sur la video, choisir paramètres de flash et désactiver l'accélération matériel.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64177 internautes nous ont dit merci ce mois-ci

merci mon frere
Messages postés
259
Date d'inscription
mardi 17 août 2010
Statut
Membre
Dernière intervention
19 février 2014
30
0
Merci
je suis pas sur de mon coup

mais essaye de lire la video en question dans un autre mode de resolution
pour moi c pareil !!
yam et telbou vous aviez penser a redémarrer votre navigateur voir le pc ?
moi ca ne marche pas je n arrive pas a trouvé les paramètre et a désactiver l accélérateur.

Merci de m'aider
J'ai eu le même problème mais désactiver l'accélérateur ne résoud rien ! Moi j'ai réussi à regarder mes vidéos en allant dans les paramètres internet/sécurité/Filtrage ActiveX !

Voilà j'espère vous avoir aidé.
> martini3194 -
ca marche pas
Messages postés
38
Date d'inscription
mercredi 5 janvier 2011
Statut
Membre
Dernière intervention
8 avril 2013
3
0
Merci
Max a raison sa a marcher, j'avait le meme probleme.
Merci beaucoup ;)
Messages postés
31
Date d'inscription
lundi 8 juin 2015
Statut
Membre
Dernière intervention
9 juin 2015
3
0
Merci
supprimer flash player et intaller flash player 17. moi ca marche. w 8.1