Menu

[profil]

afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 19:08 - Dernière réponse :  baby 87
- 6 janv. 2006 à 09:32
Bonjour ,
Je trouve ceci : < http://www.commentcamarche.net/forum/affich-1834371-noy%E9-par-du-pourriel-Cherche-solution>

< 3 > - noyé par du pourriel. Cherche solution
Ajouté par all-black (04/10/2005 à 17:43 GMT+1)
Bjr, Même problème que toi. Des paquets de mail à caractère porno. J'ai mis spam killer et c'est réglé.

Et si je clique sur son profil (qu'il n'a pas ) je retrouve mon profil affiché .Pourquoi ?Merci de m'informer.
Afficher la suite 

Votre réponse

11 réponses

BmV 70406 Messages postés samedi 24 août 2002Date d'inscriptionModérateurStatut 9 mai 2018 Dernière intervention - 5 janv. 2006 à 19:17
0
Utile
Salut.

C'est assez étrange, ça ...
Sur quoi clickes-tu exactement ?

Si moi je clicke sur son pseudo, c'est bien le sien, vide en effet, qui s'affiche.
Et rien d'autre.

Ni à la place, ni en plus.

Réessaye pour voir, après avoir vidé le cache de ton navigateur....
afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 19:26
Bonsoir BmV,
je clique sur son pseudo,j'ai alors une page qui indique qu'il n'est pas membre et qu'il n'a pas de profil,le mot "profil" est imprimé en bleu et souligné de 2 barres bleues; c'est là que je clique pour voir ce qu'il y a malgré que ça devrait être vide : et j'y trouve mon profil ( c'est valable là où il n'y a pas de profil ) ---> ce qui pourrait porter à confusion si un utilisateur occasionnel de mon PC faisait cette même manip.
Eaulive 27160 Messages postés jeudi 18 avril 2002Date d'inscriptionModérateurStatut 23 juin 2015 Dernière intervention > afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 19:55
Ben euh, oui, c'est tout-à-fait normal. tu cliques sur le mot "profil" donc, vu que tu es loggé, ça va vers le tien de profil, non?
afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention > Eaulive 27160 Messages postés jeudi 18 avril 2002Date d'inscriptionModérateurStatut 23 juin 2015 Dernière intervention - 5 janv. 2006 à 20:04
Non,Eaulive,je ne trouve pas ça normal.
Commenter la réponse de BmV
Utilisateur anonyme - 5 janv. 2006 à 19:18
0
Utile
Salut

J'ai bien son profil moi.

A+
afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 20:02
Et moi j'ai ça:

Nom d'utilisateur : all-black
Statut : membre

L'utilisateur all-black n'a pas enregistré de profil !
afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 20:07
Dis-moi BmV ,si tu cliques sur son profil qu'il n'a pas ( donc si tu cliques sur le mot "profil") qu'as-tu?
Fisherprice 1445 Messages postés dimanche 15 août 2004Date d'inscriptionContributeurStatut 23 mars 2008 Dernière intervention > afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 20:30
Lu

bien tu tombe sur ton profil perso!

C'est le cas pour tout le monde...
Commenter la réponse de Utilisateur anonyme
afideg 10541 Messages postés lundi 10 octobre 2005Date d'inscriptionContributeur sécuritéStatut 4 janvier 2018 Dernière intervention - 5 janv. 2006 à 20:41
0
Utile
Merci à toi; c'est bien la première fois qu'on me dit que je suis comme tout le monde.Et un heureux de plus ! Merci.
Commenter la réponse de afideg
^^Marie^^ 114912 Messages postés mardi 6 septembre 2005Date d'inscription 10 janvier 2017 Dernière intervention - 6 janv. 2006 à 07:41
0
Utile
Par contre, moi, si je met un speudo dans le moteur de recherche...y'a rien???
Commenter la réponse de ^^Marie^^