Menu

Menu demarer > Tous les programes > Vide !!!! [Résolu/Fermé]

Hssissima2 3 Messages postés samedi 4 décembre 2010Date d'inscription 6 décembre 2010 Dernière intervention - 6 déc. 2010 à 12:42 - Dernière réponse : kaneagle 76763 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention
- 6 déc. 2010 à 19:02
Bonjour,

Depuis ma dernière installation d'un logiciel j'aperçois que tt mes logiciel qui étaient dans le menu démarrer tous les programmes ont disparu mm dans panneau de configuration Ajouter/Supprimer programme il sont pas la, aussi sur Ccleaner plusieurs logiciel ont été installer ( CCC Help Frensh / CCC Help englesh / CCC Help ... ) Mais dans c:/programmes files/ Les Logiciels sont toujours installer et je peux les ouvrir Mais dans le menu démarrer sont pas la >< un petit aide svppppp !!! Merci d'avance

Houssam



Afficher la suite 

3 réponses

kaneagle 76763 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 6 déc. 2010 à 12:54
0
Utile
1
Bonjour,

Fais une restauration du système et choisis une date avant que le problème apparaisse, soit avant que tu installes le logiciel.
Hssissima2 3 Messages postés samedi 4 décembre 2010Date d'inscription 6 décembre 2010 Dernière intervention - 6 déc. 2010 à 18:55
Merciiiiiiiiiiiiiiiiiiii Frère sa marcher !!!!!!!!!!!!!!!!
kaneagle 76763 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 6 déc. 2010 à 19:02
0
Utile
De rien,
Bonne journée.