Disparition icone et programme AVG [Résolu/Fermé]

Messages postés
47
Date d'inscription
samedi 14 mars 2009
Statut
Membre
Dernière intervention
8 septembre 2019
- - Dernière réponse : gdbbvlf
Messages postés
115
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
16 juin 2016
- 17 nov. 2010 à 21:58
Bonjour,





je n'ai plus l'icone d'AVG Free 9.0 et et je ne trouve plus AVG dans mon disque par contre lorsque je fais ajout suppression je le trouve mais je ne peux pas le réparer aidez moi car j'ai peur de ne pas avoir d'anti virus
je précise lorsque je m'en suis aperçue je n'avais plus rien même dans ajout et sup de programmes et j'ai fait une restauration de mon système à Samedi jour où j'avais eu un problème de connexion internet et c'est là qu'AVG est apparu das ajout sup de programme
incompréhension totale et que dois je faire ?
merc de m'aider
Afficher la suite 

2 réponses

Messages postés
81754
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 novembre 2019
9264
0
Merci
Bonsoir,

Réinstalle-le -> AVG
Messages postés
115
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
16 juin 2016
9
0
Merci
bonour
Avez vous un icone dans la barre des taches à droite en bas de l'écran ?
essayer demarrer - programmes - accessoires - explorateur windows
dans la fenetre qui apparait, cliquer sur poste de travail - disque c- programs files -repétoires AVG chercher le programme de lancement et creéer un raccourci sur le bureau.
autre solution telecharger la version 2011 deconnecter internet et desintaller la version 9
et installer la nouvelle version