Photocopieur Ricoh Aficio 120 [Fermé]

Signaler
-
cledo
Messages postés
1
Date d'inscription
mercredi 27 février 2013
Statut
Membre
Dernière intervention
27 février 2013
-
Bonjour,
J'ai un problème d'écho dans l'image copiée à partir d'un photocopieur Ricoh Aficio 120 qui m'a été donné. Je n'y connais RIEN. Quelqu'un pourrait-il me dire d'où vient ce problème et ce qu'il faut faire pour le résoudre à moindre frais ? Merci d'avance pour votre aide.



1 réponse

Messages postés
525
Date d'inscription
mercredi 28 novembre 2007
Statut
Membre
Dernière intervention
11 novembre 2019
67
l'image se repete, c'est ca?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86840 internautes nous ont dit merci ce mois-ci

Oui c'est ce qui se passe. On la voit en plus clair à différents endroits de la page. Que faut-il faire pour l'empêcher ? Faut-il nettoyer quelque chose ? Est-ce facile pour quelqu'un qui n'est pas du métier ? Merci de votre aide et de vos réponses.
il faut changer ou nettoyer le rouleau de fusion
c'est assez chiant a faire
Et ça se trouve où le "rouleau de fusion" ? Comment peut-on y accéder et le démonter ? Encore merci de me répondre !
Passez d'excellentes fêtes de fin d'année.
charly_rom
Messages postés
525
Date d'inscription
mercredi 28 novembre 2007
Statut
Membre
Dernière intervention
11 novembre 2019
67
il a combien de copies au compteur.

pour compteur : touche "outils utilisateur" puis compteur
cledo
Messages postés
1
Date d'inscription
mercredi 27 février 2013
Statut
Membre
Dernière intervention
27 février 2013

Bonjour,
J'ai le même problème , mon compteur m'affiche 16891.
merci d'avance pour votre aide !