Menu

L'ombre en carré du pointeur a suprimer [Résolu/Fermé]

Sofiane_150 167 Messages postés mercredi 21 mai 2008Date d'inscription 3 avril 2011 Dernière intervention - 23 oct. 2010 à 21:48 - Dernière réponse : Edawards 15697 Messages postés dimanche 25 juillet 2010Date d'inscription 11 avril 2018 Dernière intervention
- 25 oct. 2010 à 00:37
Bonjour,

Bonjour, comme pour vous tous mon problème est le suivant un carré d'ombre sous mes icônes sur le bureau ... Pas très esthétique Je voudrais savoir comment y remédier mais avant tout il faut que vous sachiez que j'ai déjà essayé plusieurs manip sans résultats à savoir :

- dans la poste de travail onglet avancé perfomance cocher ou décocher la case utiliser ... blabla
- sur le bureau quand on me dit de supprimer la page web indiqué en premier (j'en ai pas)
- j'ai installé microangelo sans succès
- j'ai décoché afficé une ombre sous les menus dans l'onglet apparence voilà je crois que j'en ai pas oublié ... Si quelqu'un pourrait m'aider ça serait sympa je suis sous windows XP et je n'avais pas eu ce problème auparavant même en changeant de wallpaper

Afficher la suite 

5 réponses

Sofiane_150 167 Messages postés mercredi 21 mai 2008Date d'inscription 3 avril 2011 Dernière intervention - 24 oct. 2010 à 19:50
+1
Utile
1
RE,suite au informations donnés et suivre la métode indiqué le problème n'ai pas reésolut ,j'ai toujours le carré noir avec la barre d'écriture du curseur, je ne sais qoi faire ,pour ce qui de l'office instalé est office 2007 excel et word.je suis en attente de votre aide merci bien.
Cette réponse vous a-t-elle aidé ?  
Edawards 15697 Messages postés dimanche 25 juillet 2010Date d'inscription 11 avril 2018 Dernière intervention - 24 oct. 2010 à 20:03
panneau de configuration<<options d'accessibilité<<onglet affichage puis sous Options du curseur, à coté de "fin", positionner le curseur sur fin.
Edawards 15697 Messages postés dimanche 25 juillet 2010Date d'inscription 11 avril 2018 Dernière intervention - 24 oct. 2010 à 01:15
0
Utile
bonsoir
faire un clic droit sur poste de travail<<propriétés ou panneau de configuration<<système<<onglet avancé puis cliquer sur paramètres dans performances et dans le cadre les cocher tous puis en haut cocher : laisser windows choisir la meilleure configuration pour mon ordinateur puis appliquer et OK puis faire un clic droit au milieu du bureau<<propriétés aller sur l'onglet bureau et cliquer sur personnalisation du bureau<<onglet web puis vérifier que tout soit décoché, appliquer et OK et voir.
Sofiane_150 167 Messages postés mercredi 21 mai 2008Date d'inscription 3 avril 2011 Dernière intervention - 24 oct. 2010 à 20:14
0
Utile
Vous remerci infinimant bonne continuation ,problème regler.
Edawards 15697 Messages postés dimanche 25 juillet 2010Date d'inscription 11 avril 2018 Dernière intervention - 25 oct. 2010 à 00:37
0
Utile
de rien et bonne soirée.